461 toujours été difficile à démarrer

Aller en bas

461 toujours été difficile à démarrer Empty 461 toujours été difficile à démarrer

Message  Tractonic 007 le Sam 07 Sep 2019, 22:33

bonsoir,mon 461 r7441num4124671(oct1975? fond du filtre à air)mot d327.3 r102 Num 327.3.71034.a toujours été dur au démarrage,y'a t'il eut des séries comme ça,je connaissais un 421 idemd'un collègue qui s'en était débarrassé(batterie et démarreurtrop sollicités).à part ça la puissance est normale,injecteurs,culbuteur,avance pompe ok acheté à 3600h,mot refait à 7300h(cylindrée,injecteurs,coussinet de bielle,soupapes+guide)par mécano(j'ete ado ,de souvenir) j'avais mis un Bosch surmultipliée idem 103 54,qui à un peu améliorée la chose mais le fond du problème demeure,l'espace neutre serait il trop juste(un magasinier m'avais dit que par retour d'atelier souvent il valait mieux être dans la tolérance haute pour un meilleur démarrage) qu'en pensez-vous?? amicalementil a13300h

Tractonic 007
Membre Actif
Membre Actif

Messages : 130
Date d'inscription : 22/08/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

461 toujours été difficile à démarrer Empty Re: 461 toujours été difficile à démarrer

Message  jb23 le Sam 07 Sep 2019, 23:25

Bonsoir,

Votre tracteur Renault 461 type technique 7441 N° de série 4124671 a été fabriqué à l'usine Renault du Mans en novembre 1975.
Je pense que vous voulez parler du démarrage à froid.
Les causes de mauvais démarrage sont multiples mais parmi les principales:
- commande de stop non repoussée à fond ou mauvais réglage de la tirette de stop sur le levier de stop de la pompe d'injection ==> s'assurer que la tirette est bien repoussée à fond et que dans cette position le levier de stop sur la pompe d'injection est bien en butée sur sa butée de couvercle de pompe d'injection,
- non mise en position accélération maxi de la commande d'accélérateur,
- non utilisation ou mauvaise utilisation du système d'aide au démarrage dit "Thermostarter" ==> respecter les consignes indiquées dans la notice d'utilisation et d'entretien. S'assurer également que la réserve en GO pour Thermostarter est bien alimentée en GO avant démarrage,
- vérifier le bon fonctionnement du Thermostarter,
- batterie de capacité insuffisante ==> batterie 12 volts 80 Ah ou 12 volts 90 Ah,
- perte de courant en ligne suite à mauvaises connexions notamment liaison câble de masse avec châssis,
- jeu insuffisant aux culbuteurs ==> régler le jeu des culbuteurs à froid, jeu 0,2 mm sur toutes soupapes,
- injecteurs en mauvais état ou mauvais tarage ==> vérifier état et tarage des injecteurs (180 bars),
- pompe d'injection mal calée ou défectueuse ==> calage ou voir station diesel,
- s'assurer que les canalisations d'alimentation et surtout de retour de pompe d'injection via les injecteurs n'est pas pincée pliée bouchée
- espace neutre trop important, profiter de la vérification des injecteurs pour mesurer cet espace neutre sur chacun des cylindres qui doit être compris entre 0,9 et 1,2 mm. Si possible préférer un espace neutre plus près de 0,9 que de 1,2 mm pour faciliter le démarrage à froid.
- profiter également de la dépose des injecteurs pour mesurer les compressions ( 21 bars mini avec batterie en bon état)
==> si compressions trop faibles voir étanchéité des soupapes et des cylindrées ( filtre à air et canalisations entre filtre à air et moteur).
Amicalement.
TO 66.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 20787
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

461 toujours été difficile à démarrer Empty Re: 461 toujours été difficile à démarrer

Message  Tractonic 007 le Sam 07 Sep 2019, 23:59

Bonsoir,merci pour la rapidité de votre réponse,helas j'ai vérifié la majeure partie de vos pistes...sans le themostart pas la peine d'essayer,apres par température négative pas forcément +dur à démarrer...par temps humide un peu plus... moteur refait,j'ai été le récupérer au garage(j'avais 17ans)je pensais le démarré au 1/4de tour,espoir déçu,riende révolutionnaire seul me reste a vérifier l'espace neutre(il faut aussi que je change les joints silicone des tube de tige poussoir des culbuteurs: pochette rodage) après bon en général il faut 3 tentatives avec 1batterie ok,jamais démarré au 1/4 de tour,a chaud c'est nettement mieux,mais pas de 1/4 de tour(normalement 3 comme 6cylindres =moteur bien équilibré)mais la ? amicalement
.,

Tractonic 007
Membre Actif
Membre Actif

Messages : 130
Date d'inscription : 22/08/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

461 toujours été difficile à démarrer Empty Re: 461 toujours été difficile à démarrer

Message  richard 29 le Dim 08 Sep 2019, 08:02

Bonjour
Un truc qui peut marcher pas mal, et qui coûte pas trop cher, est changer les palettes sur l'arrière de la pompe à injection. Quand tu as déposé la plaque arrière regarder a même temps l'état de la petite filtre .. attention quand même a toutes les ressort et clapets la dedans, il y a un ordre bien précises.
Amicalement

richard 29
Membre Actif
Membre Actif

Messages : 108
Date d'inscription : 14/07/2011
Localisation : finistère

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

461 toujours été difficile à démarrer Empty Re: 461 toujours été difficile à démarrer

Message  Tractonic 007 le Dim 08 Sep 2019, 08:21

Bonjour,ca aussi à été vu,merci quand-même.amicalement.

Tractonic 007
Membre Actif
Membre Actif

Messages : 130
Date d'inscription : 22/08/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

461 toujours été difficile à démarrer Empty 461 toujours été difficile à démarrer

Message  axion50 le Lun 09 Sep 2019, 18:39

[quote="Tractonic 007  seul me reste a vérifier l'espace neutre(il faut aussi que je change les joints silicone des tube de tige poussoir des culbuteurs:
.,[/quote]

Bonsoir

Lorsqu'il est dit moteur refait , le réglage de l'espace neutre fait partie de la remise en état , ce n'est pas lorsque tout est remonté qu'il faut se poser la question

Pour la fuite sur les joints des tubes des tiges de culbuteurs , ils ont surement été coupés au montage de la culasse par défaut d'alignement , mais pour les remplacer maintenant , il faut déculasser !!!

En principe l'on utilise le thermostarter uniquement par temps froid pour faciliter le démarrage , sinon un 461 en bon état démarre sans aucune difficulté .

@ +

axion50
Membre Actif
Membre Actif

Messages : 59
Date d'inscription : 15/09/2013
Age : 69

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

461 toujours été difficile à démarrer Empty Re: 461 toujours été difficile à démarrer

Message  Tractonic 007 le Lun 09 Sep 2019, 20:10

Bonsoir,c'est bien l'objet de ma question,le mot à été refait en 1989,et il a tjrs été comme ça,j'avais vu un 462 démarré 1/4tour,donc depuis je savais bien qu'il y avait un souci et après avoir explorer les possibilités,je pense m'approcher du problème,ceci dit même capricieux au démarrage,il à tjrs marché du tonnerre,sobre et coupleux.la fuite des joints résulte d'un régime moteur à 2500,pas lgtps histoire de vérifier si pas gommage....,donc maintenant difficile de demander au mécano si contrôle espace neutre,30+tard,en +dcd.a amicalement.

Tractonic 007
Membre Actif
Membre Actif

Messages : 130
Date d'inscription : 22/08/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

461 toujours été difficile à démarrer Empty R 461 toujours été difficile à démarrer

Message  axion50 le Mar 10 Sep 2019, 10:03

Tractonic 007 a écrit:.la fuite des joints résulte d'un régime moteur à 2500,pas lgtps histoire de vérifier si pas gommage....,donc maintenant difficile de demander au mécano si contrôle espace neutre,30+tard,en +dcd.a amicalement.

Bonjour

Il serait préférable d'éviter le style télégraphique pour plus de clarté.  Le régime maxi du 461 est de 2150 tr/mn , alors je ne pense pas  que le fait de l'avoir accéléré à 2500 tr/mn un cours instant puisse être  la cause de la fuite .

@ +

axion50
Membre Actif
Membre Actif

Messages : 59
Date d'inscription : 15/09/2013
Age : 69

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

461 toujours été difficile à démarrer Empty Re: 461 toujours été difficile à démarrer

Message  Tractonic 007 le Mar 10 Sep 2019, 10:19

Bonjour,le régime nominal je sais,apres sur le code pompe (2350)et d'autres application sur d'autres engin j'ai vu que 2500c'etait possible,j'ai fait ce test à vide 2fois 5min à vide en côte ,les fuites,sont apparue qq temps après...ceci dit c'était une faiblesse il me semble? après peut-être un joint de culasse(pas de bruit pourtant), quand il sera déculasse j'y verrai (peut-être)+ clair... amicalement

Tractonic 007
Membre Actif
Membre Actif

Messages : 130
Date d'inscription : 22/08/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

461 toujours été difficile à démarrer Empty Re: 461 toujours été difficile à démarrer

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum