eau dans huile sur 651

Aller en bas

eau dans huile sur 651 Empty eau dans huile sur 651

Message  romainetcie le Mer 03 Nov 2010, 14:48

bonjour,
mon oncle possède un renault 651, jusque là tout va bien Very Happy ,
il y a quelques mois, en regardant le niveau d'huile, il s'est rendu compte qu'il était beaucoup trop haut,
il a vidangé l'huile et beaucoup de ldr est sorti.
On a décidé avec mon cousin de démonter les culasses, en pensant que ça venait d'un des joint.
je me permet de poster ici afin d'avoir un avis d'expert, j'ai pris des photos, aucun des joints n'est cassé, seul un présente un trou (bouché à l'origine sur le joint, qui est présent sur la culasse mais pas sur le cylindre), et les deux derniers cylindres (ou premiers en partant du réservoir), présente beaucoup de rouille. Very Happy
le trou en question sur ce jointeau dans huile sur 651 2010-110
les deux derniers cylindreseau dans huile sur 651 2010-111
un petit avis
merci d'avance

romainetcie
Membre Actif
Membre Actif

Messages : 5
Date d'inscription : 03/11/2010

Revenir en haut Aller en bas

eau dans huile sur 651 Empty Re: eau dans huile sur 651

Message  jb23 le Mer 03 Nov 2010, 16:19

Bonjour,

Et bienvenue sur le site de l'Amicale du Tracteur Renault (ATR).
Pas très beau tout ça!
Tout d'abord je suis surpris de ce passage d'eau dans l'huile. Ce type d'incident n'est pas du tout fréquent sur un moteur MWM. On pouvait rencontrer des fuites externes de ldr (liquide de refroidissement) par les joints de culasse mais pas le type d'incident que vous constatez.
A l'examen des photos je pense que sur ce moteur aussi il y avait des fuites externes de ldr car les traces de rouilles et attaques sur le bloc semblent bien confirmer ce fait.
Autre surprise pour moi c'est le fait "qu'une grande quantité de ldr" a été retrouvée dans le carter inférieur. Si le passage d'eau dans l'huile provenait des joints de culasse, la quantité d'huile serait à priori faible. je pressent une autre cause de cette fuite de ldr dans l'huile.
J'aurais besoin d'informations coplémentaires sur ce moteur:
- tracteur 651 type 7461 N° de sréie...?
- moteur MWM type 227.4 mais N° de série...?
- ce moteur a-t-il toujours fonctionné avec du ldr ou avec de l'eau, même occasionnellement?
- le ldr était-il remplacé comme prévu tous les 2 ans?
- avez-vous constaté à un moment un échauffement anormal du moteur?
- des interventions sur le moteur ont-elles été effectuées? si oui, lesquelles? et en particulier sur les joints de culasse?
- des fuites ou traces d'écoulement d'eau sur le bloc provenant des culasses étaient-elles percues?
- pouvez-vous me fournir l'alésage des joints de culasses (diamètre 106 ou 110 mm?)
Avec les réponses à ces questions, je pourrai affiner mon diagnostic.
Déjà dans un premier temps il faut:
- nettoyer sans creuser les plans de joints du bloc moteur et des culasses pour retrouver un plan de joint parfait,
- approvisonner les bons joints de culasses (attention plusieurs modèles existent et ne sont pas interchangeables)
Merci de me fournir rapidement les infos demandées.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 20972
Date d'inscription : 12/02/2008
Localisation : 72

http://www.atr-agri.com

Revenir en haut Aller en bas

eau dans huile sur 651 Empty Re: eau dans huile sur 651

Message  romainetcie le Jeu 04 Nov 2010, 18:42

merci de répondre aussi vite, ca fait plaisir
ça me paraissait aussi bizarre qu'il y est tant d'eau dans l'huile (enfin d'après ce qu'on m'a dit),
Je précise que mon oncle et en fait, le beau père de mon cousin, jusque là ça ne change pas grand chose, mais là ou ça devient un problème c'est qu'il est polonais (j'ai rien contre les polonais Very Happy ) et qu'il parle très mal français.
Donc concernant les explications sur le comment du pourquoi j'ai parfois du mal à tout saisir.
pou l'instant je ne suis pas retourné voir le tracteur, mais je commence à répondre.

Informations complémentaires sur ce moteur:
- tracteur 651 type 7461 N° de série...? ---------n°6126092
- moteur MWM type 227.4 mais N° de série...? ----je sais pas encore
- ce moteur a-t-il toujours fonctionné avec du ldr ou avec de l'eau, même occasionnellement?-------??? (mais je ne pense pas qu'il ai fonctionné avec de l'eau)
- le ldr était-il remplacé comme prévu tous les 2 ans?------- même que précédemment
- avez-vous constaté à un moment un échauffement anormal du moteur?-------je ne me suis jamais servi de ce tracteur (moi, j'ai un super 3D, et il n'y a jamais d'eau dans l'huile Very Happy) mais j'ai constaté que le sonde de température était débranché
- des interventions sur le moteur ont-elles été effectuées? si oui, lesquelles? et en particulier sur les joints de culasse?-------- je ne pense pas
- des fuites ou traces d'écoulement d'eau sur le bloc provenant des culasses étaient-elles perçues?-----oui
- pouvez-vous me fournir l'alésage des joints de culasses (diamètre 106 ou 110 mm?)
--------je vais regarder, je ne sais pas encore

voilà pour l'instant, je précise ce que je ne sais encore lorsque j'y retourne, a part ça, d'où pourrait venir la fuite???
Surprised

romainetcie
Membre Actif
Membre Actif

Messages : 5
Date d'inscription : 03/11/2010

Revenir en haut Aller en bas

eau dans huile sur 651 Empty Re: eau dans huile sur 651

Message  jb23 le Ven 05 Nov 2010, 00:04

Bonsoir,

Effectivement je comprends les difficultés que vous pouvez rencontrer pour obtenir les informations demandées: ne pas être sur place et de plus avec un propriétaire parlant un peu le français. Mais nous ne reprocherons pas à un ami polonais de parler peu le français car moi je serais incapable de dire un seul mot en polonais! Et puis entre la France et la Pologne nous avons une longue, très longue histoire d'amitié, nous avons toujours été très proche de nos amis polonais. Et même un certain Napoléon n'était pas contre les Polonais, il était même tout contre, une certaine Polonaise!
Trève de plaisanterie et pour en revenir à notre sujet du tracteur, il a été fabriqué en septembre 1975 et est donc équipé d'un moteur D 227.4 et non de moteur D 227.24 dit renforcé.
Si la sonde de température a été débranchée, on peut supposer que le moteur devait chauffer anormalement et que "pour avoir la paix" la sonde aurait été débranchée. Si le moteur a chauffé il faudrait en connaître les raisons et y remédier: radiateur entartré extérieurement ou intérieurement, grille de calandre colmatée ou obturée par une adaptation devant le capot ou sous le capot, écrans antirecyclage d'air autour du radiateur supprimés ou joints d'étanchéité usés, pompe à eau HS...
Il serait souhaitable qu'aucune intervention n'ait eu lieu au niveau des joints de culasse car une erreur de montage est toujours à craindre par le montage de joints de culasse de moteurs D 226 (diamètre d'alésage du joint 106) sur un moteur D 227 (diamètre d'alésage du joint 110). visuellement ces 2 types de joints se ressemblent beaucoup. Une erreur de montage de joint se solde quasi systématiquement par une rupture de la collerette de cylindre et donc de passage d'eau dans l'huile en grande quantité avec refoulement de compressions dans le circuit d'eau.
Rappel: pour moteur MWM D 227 non renforcé (votre cas) joint de culasse alésage 110 et épaisseur du joint 0.65 mm (après serrage au couple préconisé).
Enfin une dernière hypothèse sur le passage d'eau en grande quantité dans l'huile serait une perforation de 1 ou plusieurs cylindre(s) par phénomène d'électrolyse du liquide de refroidissement sur les cylindres. Cet incident, bien que très exceptionnel sur les moteurs MWM, est favorisé par un liquide de refroidissement qui a perdu ses propriétés d'où la nécessité de remplacer aux fréquences prévues ce ldr et surtout ne jamais rajouter ou faire fonctionner à l'eau les moteurs quels qu'ils soient.
Merci de nous fournir, quand vous pourrez, les informations manquantes et tenez-nous informés de la suite.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 20972
Date d'inscription : 12/02/2008
Localisation : 72

http://www.atr-agri.com

Revenir en haut Aller en bas

eau dans huile sur 651 Empty Re: eau dans huile sur 651

Message  romainetcie le Jeu 13 Jan 2011, 14:28

bonjour,
Je suis désolé de ma réponse tardive mais je n'avais pas d'informations supplémentaires,
Nous sommes retourné voir le tracteur avec un oncle qui s'y connait plutôt bien en mécanique( qui à refait quelque tracteur, une simca 8, une panhard pl17 et une DS) et il a ausculté les joints de culasse, il a constaté qu'un des joint était cassé, mais surtout, il a vu ce que nous n'avions pas remarqué. Un des joint était différents des autre, plus petit. C'est ainsi que j'ai compris que votre connaissance des tracteur Renault était incroyable, le cas que vous m'aviez soumis s'est avéré être le bon "Il serait souhaitable qu'aucune intervention n'ait eu lieu au niveau des joints de culasse car une erreur de montage est toujours à craindre par le montage de joints de culasse de moteurs D 226 (diamètre d'alésage du joint 106) sur un moteur D 227 (diamètre d'alésage du joint 110)". Cependant, nous n'avons pas remarqué de trace sur la collerette du cylindre, seul le joint de culasse est abimé sur la surface "en trop", c'est à dire sur son diamètre intérieur.
D'où un nouvelle question: comment constater la rupture de la collerette du cylindre si rupture il y a .
merci d'avance de votre réponse et bravo pour votre perspicacité.

romainetcie
Membre Actif
Membre Actif

Messages : 5
Date d'inscription : 03/11/2010

Revenir en haut Aller en bas

eau dans huile sur 651 Empty Re: eau dans huile sur 651

Message  jb23 le Jeu 13 Jan 2011, 21:42

Bonsoir,

Bien désolé pour vous d'avoir eu raison, j'aurais préféré n'avoir émis qu'une hypopthèse plausible!
Si rupture de cylindre il y a cette rupture est une fissure circulaire parallèle à la face supérieure du cylindre et située entre 1 et 2 cm de ce bord supérieur.
En général la fuite sur le cylindre considéré est repérable par une zone ombrée à l'endroit de la fissure et aussi par des traces de rouille dans le cylindre.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 20972
Date d'inscription : 12/02/2008
Localisation : 72

http://www.atr-agri.com

Revenir en haut Aller en bas

eau dans huile sur 651 Empty Re: eau dans huile sur 651

Message  romainetcie le Jeu 13 Jan 2011, 21:50

merci de la réponse
de mémoire, je ne me rappelle pas avoir vu de fissure ni de rouille dans le cylindre en question,
je vais demain voir le tracteur, je vous dirais ce que j'ai constaté, je croise les doigts Crying or Very sad .
j'ai une autre petite question, y a t il un échangeur huile-eau sur ce type de tracteur?
merci

romainetcie
Membre Actif
Membre Actif

Messages : 5
Date d'inscription : 03/11/2010

Revenir en haut Aller en bas

eau dans huile sur 651 Empty Re: eau dans huile sur 651

Message  jb23 le Jeu 13 Jan 2011, 21:53

Bonsoir,

Pas d'échangeur-refroidisseur d'huile par l'eau sur ces moteurs.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 20972
Date d'inscription : 12/02/2008
Localisation : 72

http://www.atr-agri.com

Revenir en haut Aller en bas

eau dans huile sur 651 Empty Re: eau dans huile sur 651

Message  romainetcie le Ven 01 Avr 2011, 22:35

bonsoir,
après tous ce temps, voilà la suite de l'aventure,
après l'achat des bons joints de culasse et le remontage, nettoyage du radiateur (bouché, plein d'huile) et du reste, le 651 a démarré et tourne bien, pas de fumée pratiquement, pas d'eau dans l'huile ou d'huile dans l'eau.
Cependant, nous y sommes retourné aujourd'hui pour remonté tous les accessoires autour,
démarrage parfait, coup de karcher, redémarrage nickel, et puis nous sommes allé faire un petit tour avec,
il a tourné parfaitement, en revenant, je l'ai garé, je l'ai éteint, et j'ai réessayé aussitôt (dans les secondes) de le redémarrer et là impossible, rien, comme si la "tirette d'extinction" était tirée justement.(mais rien de ce coté là).
nous en sommes rester là.
Après réflexion, je me dis que peut être le réglages des culbuteurs n'est pas le bon et qu'après dilatation, le manque de jeu à empêché le redémarrage(on ne les à pas réglés), on va le faire demain. d'ailleurs j'ai lu sur le net (par google) que le jeu à froid est de 0,2mm, info ou intox?
sinon je ne vois pas d'où ça peut provenir. Un idée?
merci d'avance.

romainetcie
Membre Actif
Membre Actif

Messages : 5
Date d'inscription : 03/11/2010

Revenir en haut Aller en bas

eau dans huile sur 651 Empty Re: eau dans huile sur 651

Message  jb23 le Ven 01 Avr 2011, 23:07

Bonsoir,

Le jeu aux soupapes est effectivement de 0.2 mm pour toutes les soupapes.
Pour l'impossibilité de démarrage, je pense à un problème d'alimentation en GO de la pompe. Si le GO arrive bien à la pompe d'injection alors je pense que le problème pourrait avoir pour origine un gommage de la soupape de dosage du carburant dans la pompe d'injection. Ce gommage se produit quelquefois lorsqu'un matériel reste un long moment sans fonctionner avec du GO pollué par l'eau en général.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 20972
Date d'inscription : 12/02/2008
Localisation : 72

http://www.atr-agri.com

Revenir en haut Aller en bas

eau dans huile sur 651 Empty Re: eau dans huile sur 651

Message  Titi551 le Sam 02 Avr 2011, 22:54

Bonsoir,
Je pense également que le non redémarrage est un soucis d'alimentation en carburant.Il faut bien refaire la purge du circuit. J'ai changé les injecteurs sur mon 551 l'an dernier,il à fait pareil. C'est une bulle d'aire qui reste dans le circuit. Ne pas oublier de rouvrir le robinet sous le réservoir si vous l'avez fermé,c'est un oubli qu'on fait facilement sur ces tracteurs Exclamation
Titi551
Titi551
Membre Actif
Membre Actif

Messages : 261
Date d'inscription : 15/06/2009
Age : 56
Localisation : Saône et Loire

Revenir en haut Aller en bas

eau dans huile sur 651 Empty Re: eau dans huile sur 651

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum