Un 110-14 qui fume !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Un 110-14 qui fume !

Message  STEEVE 222 le Mar 31 Mai 2011, 07:23

Bonjour je viens de découvrir votre site et je le trouve très intéressant. J'ai un 110-14 qui fume depuis 2 mois, il a une perte de puissance énorme et le moteur au ralenti fait quelques sursauts. Il n'y a pas d'eau dans l'huile et il n'a pas l'air de consommer d'huile mais j'avoue que je ne m'en sers plus depuis plusieurs mois. J'aimerai quand même le remettre en marche.

STEEVE 222
Membre Actif
Membre Actif

Messages : 7
Date d'inscription : 30/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un 110-14 qui fume !

Message  jb23 le Mar 31 Mai 2011, 09:15

Bonjour,

Et bienvenue sur le site de l'Amicale du Tracteur Renault (ATR).
A priori je pense à un problème d'injection.
Dans un premier temps il faudrait vérifier le circuit d'alimentation:
- remplacer les éléments filtrants à GO,
- démonter les tuyauteries d'alimentation pour soufflage et chasser les impuretés souvent accumulées dans les raccords et banjos, remplacer les joints,
- démonter le couvercle de pompe d'alimentation et nettoyer le tamis filtre,
- s'assurer de la mise à l'air du bouchon de réservoir,
- vérifier le fonctionnement des injecteurs et tarage (le fait que le moteur "boite" au ralenti peut être le signe d'un injecteur défectueux).
Il faudra aussi régler les culbuteurs et nettoyer le filtre à air.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 13954
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Un 110-14 qui fume !

Message  STEEVE 222 le Mar 31 Mai 2011, 09:29

Merci pour les conseils je vais procéder par étapes mais un mécanicien m'a suggéré effectivement un problème d'injecteur.

STEEVE 222
Membre Actif
Membre Actif

Messages : 7
Date d'inscription : 30/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un 110-14 qui fume !

Message  STEEVE 222 le Mer 01 Juin 2011, 08:01

J'ai commencer le nettoyage du circuit de gas oil et le remplacement des joints . Je viens de vidanger le moteur et là surprise il y a du gas oil dans l'huile ( volume vidangé 18 l). Dois-je poursuivre sur l'option injecteur ou un défaut d'étanchéité de la pompe pourrait expliquer ce problème?
Bon j'avoue je suis novice en matière de mécanique mais j'ai décidé de prendre le temps de régler les pannes voir même de les anticiper. Merci pour vos conseils avisés.

STEEVE 222
Membre Actif
Membre Actif

Messages : 7
Date d'inscription : 30/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un 110-14 qui fume !

Message  jb23 le Mer 01 Juin 2011, 09:56

Bonjour,

La présence de GO dans l'huile moteur sur ce type de moteur peut avoir 4 origines:
- dilution suite à injecteurs défectueux, la plus probable,
- fuite par la membrane de pompe d'alimentation: déposer la pompe du moteur, la manoeuvrer à la main et si présence de GO remplacer la membrane ou la pompe,
- fuite par le dispositif de démarrage à froid (thermostarter) situé sur le collecteur d'admission: déposer ce dispositif de la tubulure et vérifier son étanchéité,
- fuite par l'axe d'entraînement de la pompe d'injection, peu probable mais possible.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 13954
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Un 110-14 qui fume !

Message  STEEVE 222 le Mer 22 Juin 2011, 12:42

Bonjour, j'ai démonter les injecteurs. L'un était complètement grippé ouvert, les autres montraient des signes de fatigue. J'ai changé toutes les têtes (300 Euros quand même) et tous les joints. Je l'ai mis en marche et là un vrai bonheur ce bruit. Bon j'ai un autre problème, ma direction est assez dure est-il possible de réparer l'orbitol ou faut-il le changer ? (je viens de changer le filtre hydraulique)
Merci pour les infos.

STEEVE 222
Membre Actif
Membre Actif

Messages : 7
Date d'inscription : 30/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un 110-14 qui fume !

Message  jb23 le Mer 22 Juin 2011, 16:38

Bonjour,

Il serait bon de s'assurer avant toute chose de l'état des pivots de train avant peut être sont-ils en phase de grippage suite à oxydation et/ou manque de graisse.
Il faudrait également s'assurer que ce tracteur n'est pas surlesté à l'avant ou que des pneumatiques hors spécification aient été montés sur ce tracteur.
Ensuite prendre la pression hydraulique à l'arrivée au vérin, cette pression doit être de 110 bars en actionnant le volant de direction sans effort anormal.
Si la pression est correcte, la pompe est en bon état, de même que l'ensemble orbitrol et cela confirmerait un problème au niveau des pivots de train avant.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 13954
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum