demarrage n70

Voir le sujet précédent Voir le sujet suivant Aller en bas

demarrage n70

Message  jacquelin ev le Mar 01 Avr 2014, 18:03

Bonjour
J'ai un petit souci avec mon tracteur quand le moteur est chaud. Il a des difficulté à démarré(a chaud) et fume noir.Pourquoi alors que le moteur est refait a neuf? et, des fois il démarre au quart de tour meme chaud. Je comprend pas!
Cordialement


jacquelin ev
Membre Actif
Membre Actif

Messages : 88
Date d'inscription : 23/03/2013
Age : 38
Localisation : nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: demarrage n70

Message  jb23 le Mar 01 Avr 2014, 19:46

Bonjour,

Si le moteur a été refait dans les règles de l'art, nous pouvons écarter un manque de compressions. Dans ce cas seul un problème d'injection peut expliquer cette difficulté de démarrage à chaud.
Il faudra donc s'assurer de bonne alimentation en GO de la pompe d'injection en procédant dans l'ordre suivant:
- vérifier la mise à l’air du bouchon de réservoir : si cette mise à l’air est obstruée par la poussière alors le réservoir se met en dépression et le moteur ne peut plus être alimenté en GO, surtout moteur chaud.
- déposer le bol décanteur sous le réservoir pour nettoyer la cuve, le filtre qui se situe au dessus du bol en verre. Avant repose du filtre et de la cuve en verre faire couler du GO en ouvrant le robinet pour s'assurer que le GO s'écoule bien, le trou de passage pourrait être partiellement ou totalement obturé par des débris dans le réservoir ou par l'obus du robinet qui serait desserti de la commande du robinet.
- déposer toutes les tuyauteries entre le réservoir et la pompe d'injection pour chasser, à l'air comprimé si possible, les dépôts qui auraient pu s'accumuler dans les tuyauteries et surtout au niveau des vis raccords et banjos de raccordement. En profiter pour monter des joints neufs lors de la repose pour éviter les fuites ou prise d'air.
S'attarder particulièrement sur la vis creuse d'arrivée du GO à la pompe d'alimentation car un filtre tamis est vissé dans cette vis creuse et son colmatage pourrait être une des causes de vos ennuis.
- Déposer l'élément filtrant du filtre à GO et le remplacer par un filtre neuf. Profiter que les tuyauteries d'entrée et de départ soient déposées pour nettoyer tous les circuits de la tête de filtre en passant un fil de fer dans les trous et en utilisant de l'air comprimé pour chasser tous les débris qui auraient pu s'accumuler dans ces circuits.
- Réamorcer le circuit d'alimentation en utilisant la pompe d'amorçage et purger le circuit d'alimentation.
Ces vérifications étant réalisées et si pas de résultat, il faudra:
- vérifier le bon type (DNO-SD-126), l'état, et le tarage des injecteurs (125 bars).
Merci de nous tenir informés de la suite.
Amicalement.


jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15505
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

demarrage n70

Message  jacquelin ev le Mar 01 Avr 2014, 20:50

Merci
Je m'occupe de ça ce week end. Les nez d'injecteur ont été changé et taré à 115bars. Sont ils bien règlés? Est ce possible que la pompe à injection commence un signe de faiblesse?
Cordialement

jacquelin ev
Membre Actif
Membre Actif

Messages : 88
Date d'inscription : 23/03/2013
Age : 38
Localisation : nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: demarrage n70

Message  jb23 le Mar 01 Avr 2014, 23:53

Bonsoir,

Le tarage des injecteurs doit être de 125 bars.
Si les éléments de la pompe d'injection étaient usés, le problème se ferait sentir de manière plus accrue au moment du démarrage à froid.
A chaud avec la surcharge, le moteur démarre-t-il mieux?
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15505
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

demarrage n70

Message  jacquelin ev le Mer 02 Avr 2014, 20:58

Bonsoir
Le tracteur a un peu de mal a froid mais démarre en fumant. Je démarre toujours avec la surcharge sinon c'est encore plus dur meme a chaud. Mais parfois démarre super bien. Je vais faire le nettoyage de toute les tuyauterie GO et je verrais si amélioration.
Amicalement

jacquelin ev
Membre Actif
Membre Actif

Messages : 88
Date d'inscription : 23/03/2013
Age : 38
Localisation : nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum