155/54 nectra

Voir le sujet précédent Voir le sujet suivant Aller en bas

155/54 nectra

Message  herve25 le Jeu 05 Juin 2014, 11:49

Bonjour a tous je viens vers vous au cas ou pourriez éclairer ma lanterne j ai un 155/54 nectar de 1992 qui tournait comme une horloge mais dernièrement un bruit sous venant du moteur qui s emplifiait et s entendais dans le conduit d admission donc après doute moteur ai pris du temps tout démonté afin de vérifier état coussinet bielle etc rien ai même change pompe a huile pendant qu etait ouvert tout remonter refais joint des culasses et en faisant réglage des culbuteur la surprise le premier avait du jeu donc je le change pour info 700€ la le tracteur tourne comme un neuf mais je trouve que sur le premier culbuteur partant du volant moteur il graisse moins auriez vous une info car les tiges creuse ont été elle aussi changée donc pas trop envie de le faire travailler comme cela et de recommencer si avez info ce serait sympa merci

herve25
Membre Actif
Membre Actif

Messages : 20
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155/54 nectra

Message  jb23 le Jeu 05 Juin 2014, 12:56

Bonjour,

Les culbuteurs n'ont pas besoin d'un graissage surabondant, un léger écoulement d'huile est suffisant et même recommandé pour éviter les consommations d'huile par les queues de soupapes. Ceci étant dit il faut garantir quand même un graissage suffisant.
Le défaut de graissage peut avoir pour origine:
- un manque de pression d'huile moteur,
- les tiges poussoirs de culbuteurs matées aux extrémités empêchant la remontée d'huile à travers ces tiges pour aller aux culbuteurs.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 13904
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: 155/54 nectra

Message  herve25 le Jeu 05 Juin 2014, 16:25

Bonjour a toi JB 23 et merci pour ces infos mais ayant une pompe a huile neuve j ai des doutes venant de la pression huile quand au tiges poussoir de culbuteur elle ont été changée aussi disons que mon inquiétude vient du fait que le premier culbuteur en partant depuis le volant moteur me parait moins gras que les autres mais c est celui aussi le plus éloigné de la pompe a huile c est aussi Peus être du a cela mais ai pas envie de tout redemonter d ici quelque mois ma plus grosse crainte merci a tous

herve25
Membre Actif
Membre Actif

Messages : 20
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155/54 nectra

Message  jb23 le Jeu 05 Juin 2014, 17:24

Bonjour,

Votre hypothèse remettrai en cause la conception du moteur mais il faut constater que sur les milliers de moteurs montés sur nos tracteurs, nous n'avons jamais constaté de problème particulier à ce niveau. Faute d'autres éléments objectifs je m'en tiens à un incident particulier avec les possibilités d'origine mentionnées précédemment d'autant plus que je n'en vois pas d'autre hormis peut-être un défaut métallurgique sur ce culbuteur.
En outre un défaut de graissage manifeste à ce niveau aurait provoqué un grippage de soupapes dans leur guides. Avez-vous constaté un incident à ce niveau?
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 13904
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: 155/54 nectra

Message  herve25 le Ven 06 Juin 2014, 17:56

Bonjour et merci pour ces info j ai remonter le culbuteur mais avant j ai coupe une vielle tige de culbuteur au ai place au bout de la soufflette et l ai descendu dans l emplacement de tige normal et ai souffler un coup ça a air de graisser mieux mais vais surveiller mais il n y avait aucun grippage de soupapes dans leurs guide la il tourne comme une horloge le seul blême c est que cette fois avance mais refuse de reculer même si le voyant du tractoshift est a orange fixe et le trip leur fait pareil reste sur le 2eme étage si passe au 3 il part en roulette et pas de voyant relevage électronique non plus je penserais a une mauvaise masse ou a un fils mal brancher sur le démarreur car vu que le tracteur avait été totalement démonté au niveau de la cloche pour sortir le moteur si avez une idée est la bienvenue merci a tous

herve25
Membre Actif
Membre Actif

Messages : 20
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155/54 nectra

Message  jb23 le Ven 06 Juin 2014, 18:47

Bonjour,

Très certainement un problème de liaison électrique, a vérifier.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 13904
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: 155/54 nectra

Message  herve25 le Lun 09 Juin 2014, 11:25

Bonjour je vois pas trop quel liaison vérifier les seul a avoir été démonter sont le démarreur et alternateur est ce qu un fils mal brancher a cet endroit la pourrais occasionner cela ou est ce du au fait qu est rester démontrer 6 mois et besoin de reparametrer certaine fonction merci

herve25
Membre Actif
Membre Actif

Messages : 20
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Renault 154.54 = tractoshift

Message  Titannyck72 le Lun 09 Juin 2014, 22:13

Bonsoir à JB23 et Herve25
Il est scabreux de partir sur une hypothèse de fil mal rebranché quoique les symptômes remontés puissent inciter à penser. Le voyant orange est allumé fixe tandis que le vert pos 2 s'est éteint = okay commande du chauffeur au travers manipulateur est passé au niveau boitier UCE. La suite c'est que en l'absence de tripleur rapide (3) et vraisemblablement de l'allure lente aussi (1), cela signifie que l'embrayage (II) n'est pas mis sous pression et que seul demeure fonctionnel par sécurité l'embrayage (I) de la prise directe moteur/boite méca servant uniquement à l'allure avant moyenne(2). Pour qu'il y est changement des embrayages, s'assurer du branchement de l'électrovanne manchonnée bleu à l'avant du bloc hydraulique au dessus du carter embrayage ainsi que les 2 capteurs de position situés à gauche de ce même carter : c'est en effet la position de la fourchette inverseur complétement en avant qui déclenche la mise en pression de l'embrayage (II) via son E.V. Au delà des vérifications électriques proposées, je vous propose de déposer les 2 raccords hydrauliques avant sup et arrière sup qui déplacent la dite fourchette pour la faire évoluer à l'air comprimé et entendre un claquement sec dans un sens comme dans l'autre. A ce stade je voudrais savoir si le voyant diagnostic à droite de la rampe des témoins est allumé clignotant rapide (2 éclairs/seconde) ou fixe ou éteint ? Enfin confirmez moi qu'il s'agit d'un tractoshift (contacteur inverseur sur planche de bord et validation à la pédale d'embrayage) ou un tractonic (contacteur manipulateur d'inverseur au volant). Amicalement

Titannyck72
Membre Actif
Membre Actif

Messages : 82
Date d'inscription : 28/11/2013
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155/54 nectra

Message  herve25 le Mar 10 Juin 2014, 07:09

Bonjour titannyck72 le tracteur est bien en boîte tractoshif avec inverseur au volant sans neutre le sympthomrnest que roule très bien les vitesses OK mais le tripleur ne marche que sur la position 2 il passe très bien sur la 3 et la 1 mais dans ce cas le tracteur part en roue libre quand a marche arrière passe bien en orange fixe mais rien ne ce passe j ai changer une electrovanne cote gauche au niveau du marche pieds que ancien proprio avait recollée etble bouton tripleur sur le levier de vitesse est ce du a cela mais je ne comprends pas pourquoi plus de relevage ni de acet pas plus que de clignotant essuye glace c est comme si manquait une alimentation positive

herve25
Membre Actif
Membre Actif

Messages : 20
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155/54 nectra

Message  herve25 le Mer 11 Juin 2014, 11:44

Pour précision branchement alternateur et démarreur branche nickel après verife sur le même type de tracteur au cas ou mais ca va étais pas trop bête mais des fois erreur est humaine donc sou ils en moins donc toujours le même souci voyant pression pilotage s allume au contact puis s éteint au démarrage voyant température huile s allume au. Contact puis s éteint aussi au démarrage voyant tension alimentation UCE s allume au contact puis s éteint quand au voyant de diagnostique tripleure éteint même au contact lors d inversion avant arrière le voyant orange clair fixe mais rien ne ce passe ai essaye en débranchant le capteur de position sue pédalé embrayage ça ne change rien je me demande si il ne faut pas reprogramme le système ou du moins le remettre a jour

herve25
Membre Actif
Membre Actif

Messages : 20
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155/54 nectra

Message  herve25 le Mer 11 Juin 2014, 11:45

Pour précision branchement alternateur et démarreur branche nickel après verife sur le même type de tracteur au cas ou mais ca va étais pas trop bête mais des fois erreur est humaine donc sou ils en moins donc toujours le même souci voyant pression pilotage s allume au contact puis s éteint au démarrage voyant température huile s allume au. Contact puis s éteint aussi au démarrage voyant tension alimentation UCE s allume au contact puis s éteint quand au voyant de diagnostique tripleure éteint même au contact lors d inversion avant arrière le voyant orange clair fixe mais rien ne ce passe ai essaye en débranchant le capteur de position sue pédalé embrayage ça ne change rien je me demande si il ne faut pas reprogramme le système ou du moins le remettre a jour

herve25
Membre Actif
Membre Actif

Messages : 20
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Tracteur NECTRA 155.54

Message  Titannyck72 le Mer 11 Juin 2014, 18:53

Bjr Hervé25,
Pourriez vous nous donner le numéro de série du tracteur? (l(inverseur sans neutre est un contacteur sur la planche de bord et non au volant!)
J'ai pris connaissance de vos dernières répliques et je voudrais que vous me fassiez le point exact et complet sur les non-fonctionnements de votre tracteur (boite tripleur, relevage TCE, Tractoradar, ... ?!?) Quel voyant de pression d'huile s'allume sous contact puis s'éteint moteur tournant? celui du tractoshift ?
Il y a une sécurité sur ces asservissements électroniques faite dans un premier temps d'un relais prenant sa masse au travers du mano contact moteur à l'arrêt interdisant l'alim du boitier UCE. Pas de souci d'affichage de voyant de pression d'huile moteur ?
Je pense qu'il y a vraisemblablement 2 pannes dont celle énoncée dans mon premier mail autour de la mise en pression de l'embrayage (II).
La valise puis l'ordinateur peuvent tout au plus vous montrer des contacts ou des déplacements de capteur incorrects mais la fonction étalonnage n'a pour but que d'apprendre au système contenu dans l'UCE les paramètres de déplacements avant et arrière des 2 axes de fourchettes du tripleur ainsi que les positions haute et basse de la pédale d'embrayage.
S'il n'y a eu aucune dépose des axes de fourchettes ou du potentiomètre de la pédale, il n'y a alors aucune raison de pratiquer un étalonnage.
Cordialement et à bientôt.

Titannyck72
Membre Actif
Membre Actif

Messages : 82
Date d'inscription : 28/11/2013
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155/54 nectra

Message  herve25 le Mer 11 Juin 2014, 19:55

Bonsoir a toi et merci pour ces info ce tracteur va finir par me rendre chevre c est un 155/54 nectar de 1992 avec inverseur par interrupteur sur le tableau de bord sans neutre le voyant de diagnostique du tripleur toujours éteint mais normal l ancien proprio avait enlever ampoule ainssi que débranchement du bruiteur donc ai remis une ampoule et la le voyant clignote toutes les deux secondes

herve25
Membre Actif
Membre Actif

Messages : 20
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155/54 nectra

Message  herve25 le Mer 11 Juin 2014, 20:00

Titannyck72 merci de tes infos pour le numero de série c est7952tz num5291237

herve25
Membre Actif
Membre Actif

Messages : 20
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

nectra 155.54

Message  Titannyck72 le Mer 11 Juin 2014, 21:54

Merci pour cette précision concernant le voyant diag ce qui tendrait à supposer que les problèmes du tracteur seraient récurrents et ne dateraient pas d'hier ! Là encore si vous vouliez être précis et nous dire s'il s'agit d'un clignotement lent (1 eclair ttes 2 secondes) ou rapide (2 éclairs par seconde) Dans le premier il s'agirait d'un problème secondaire de capteur de vitesse défaillant sans rapport avec les dysfonctionnements constatés sur l'embrayage (II); par contre dans le second cas, il s'agit effectivement d'un problème grave pouvant affecter les capteurs de position des axes de fourchettes tripleur (coté gauche carter embrayage), le potentiomètre de pédale d'embrayage, les 2 électrovannes proportionnelles qui pilotent les embrayages d'avancement (I) et (II). A propos, sur les extrémités gauche et droite du bloc hydraulique de contrôle se trouvent les 4 sorties des tuyaux qui commandent les déplacements des axes de fourchettes et entre ces tuyaux de part et d'autre du bloc sont situées deux vis tête hexagonale qui une fois remplacées par un manomètre 0-25 bars permettront la mesure des pressions des embrayages. (Il est toujours possible de faire le contrôle d'un coté à la fois avec un seul mano): Dans le cas des allures vert I et III et orange, l'embrayage (II) connecteur EVProp bleu devra indiquer une pression autour de 16 à 18bars. pour l'allure vert (II) l'embrayage (I) connecteur EVProp rouge, indiquera à son tour 16 à 18 bars, bien sur l'embrayage opposé lui devra être à 0 bar. Pourriez vous effectuer ces tests et me confirmer ce que je pense à savoir en allure orange arrière, la pression des 2 embrayages est égale à 0 bars de même qu'en allure vert (I) et (II) ?!?
Merci cordialement et bonne soirée.

Titannyck72
Membre Actif
Membre Actif

Messages : 82
Date d'inscription : 28/11/2013
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155/54 nectra

Message  herve25 le Mer 11 Juin 2014, 22:58

Bonsoir titannyck72 pour le clignotement du voyant c est une fois toutes les deux secondes quand au verrif de pression hydro en saurais plus demain car le mécano class doit passer car moi je bricole pas mal mais ne suis qu agriculteur ayant quelque notion et surtout la passion mais la me dépasse bonne soirée et encore merci a toi

herve25
Membre Actif
Membre Actif

Messages : 20
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

nectra 155.54

Message  Titannyck72 le Dim 15 Juin 2014, 21:59

Bsr Hervé25 Désolé ce retour tardif mais n'ai pas noté ouverture seconde page avec votre réponse. Dites moi toutefois le nom de votre concessionnaire claas et si besoin il peut toujours nous contacter aussi car sur ce sujet, le savoir des anciens disparaît avec eux et j'en fais partie étant encore au téléphone de l'apv voici quelques mois pour les aider sur ces sujets un peu délicats.
Amicalement = Jack72

Titannyck72
Membre Actif
Membre Actif

Messages : 82
Date d'inscription : 28/11/2013
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

tracteur 155/

Message  herve25 le Lun 09 Mar 2015, 11:54

bonjour a tous et desole de n avoir pus repondre avant mais un probleme d ordinateur !!! je reponds suite au probleme que je rencontrais pour inverseur 155/54 finalement la panne a été trouvée il s agissait d un bobine electrique sur le dessus de boite a vitesse qui etait defectueuse a endroit ou il y en a 4 voila je vous remercie encore tous pour vos diverse info

herve25
Membre Actif
Membre Actif

Messages : 20
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

155-54 nectra

Message  Titannyck72 le Dim 22 Mar 2015, 22:16

Bsr Hervé, tu nous as avisé le 9 mars courant que ton nectra avait été réparé nous parlant d'un problème sur l'une des 4 bobines sur le bloc hydraulique. Ayant commencé avec Toi des investigations, peux-tu être plus clair sur ta réparation ? S'agissait il d'une bobine ou plutôt de l'électrovanne complète ? Sur ta facture peux-tu ressortir la référence de (s) pièce (s) remplacée (s) afin de déterminer finalement s'il s'agissait d'une EV ou de l'une des deux EVP qui pilotent les embrayages ?
Merci pour tes informations. Cordialement = Titannyck72 Cool

Titannyck72
Membre Actif
Membre Actif

Messages : 82
Date d'inscription : 28/11/2013
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme culbuteur

Message  herve25 le Dim 12 Juil 2015, 14:14

rebonjour a tous je reviens car a nouveau petit bruit moteur sur mon 155/54 nectra moteur 226b6 ai de suite trouver le soucis un porte culbuteur dont la tige c est ovalise jusque la rien de dramatique sauf que ca fait deja deux fois que me fait le coup sur le meme cylindre le plus loin de la pompe a huile mais ce qui me tracasse c est qu en le demontant etait bien gras donc pas un manque de graissage le matage est situé sur la partie inférieur auriez vous une idée sur le sujet j ai fait photos essayerais de mettre bonne journee et bon week end a tous

herve25
Membre Actif
Membre Actif

Messages : 20
Date d'inscription : 05/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum