problème embrayage prise de force sur 103-54

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème embrayage prise de force sur 103-54

Message  guerval le Mer 20 Mai 2015, 22:14

bonsoir aux forumeurs de l'ATR

Depuis la fin de semaine, j'ai un problème sur mon 103-54 tractonic : l'embrayage de la prise de force ne fonctionne plus. Je pense que c'est un embrayage hydraulique? (manette sur le côté gauche du siège). Dans le même temps, je me suis aperçu que le pont avant ne se désenclenchait plus.
Est-ce que ces deux problèmes ont la même cause? un problème hydraulique?
Est-ce que quelqu'un a déjà rencontré ce cas et si oui comment peut-on le résoudre?
Merci d'avance pour vos contributions. Smile

guerval
Membre Actif
Membre Actif

Messages : 32
Date d'inscription : 12/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage prise de force sur 103-54

Message  jb23 le Mer 20 Mai 2015, 23:33

Bonsoir,

A priori vous rencontrez un problème de pression hydraulique de commande des embrayages, il faudrait mesurer la pression hydraulique à l'alimentation des embrayages notamment celui de pont avant.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 13953
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: problème embrayage prise de force sur 103-54

Message  guerval le Jeu 21 Mai 2015, 16:59

est-ce que c'est la même pompe hydraulique que le relevage qui alimente ces embrayages?

Où se situe ces embrayages? Comment peut-on les repérer?

guerval
Membre Actif
Membre Actif

Messages : 32
Date d'inscription : 12/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage prise de force sur 103-54

Message  jb23 le Jeu 21 Mai 2015, 23:32

Bonsoir,

L'embrayage de la prise de force est avec embrayage à disque sec mais à commande hydraulique alimentée par la même pompe que pour le débrayage de la prise de mouvement de pont avant.
L'embrayage de prise de mouvement de pont avant se situé dans le boitier de prise de mouvement sous la BV.
Le problème rencontré est à priori provoqué par un défaut de pression ou de débit hydraulique. soir par défectuosité de la pompe hydraulique ou défaut sur régulateur de débit ou clapet de tarage sur ce circuit.
Les interventions à ce niveau doivent être confiées à un mécanicien de la concession qui possède les instruments de contrôle et de mesure.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 13953
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: problème embrayage prise de force sur 103-54

Message  guerval le Ven 22 Mai 2015, 00:05

Merci jb23 pour ta réponse qui commence m'éclairer.

La pompe qui fait la pression pour ces commandes se situe où exactement? Elle est spécifique ou c'est la pompe qui alimente le relevage?
Et ou se situe le clapet de tarage?
Amicalement

guerval
Membre Actif
Membre Actif

Messages : 32
Date d'inscription : 12/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème embrayage prise de force sur 103-54

Message  Titannyck72 le Ven 22 Mai 2015, 13:15

Bonjour à tous 2,
C'est avec plaisir que je viens vous épauler sur ce sujet. Vous avez bien déblayé le problème mais avant toute chose il vous faut intégrer que s'agissant d'un modèle TRACTONIC, c'est le boitier hydraulique situé au dessus du couvercle de carter embrayage qui gère la pression dite de "pilotage" pour toutes les fonctions de commande ou d'assistement.
Il s'ensuit que le clapet de 20.5 bars localisé à l'arrière droit de ce bloc est à l'origine non seulement du bon fonctionnement des 2 embrayages d'avancement (E1 prise directe allure II et E2 allure I, III & Ar) mais en amont du tuyau d'alimentation du bloc se trouvent divers piquages (Té) pour fournir la pression de pilotage au TCE d'une part et à l'assistance PDF d'autre part. Si le tracteur n'a aucun problème d'avancement au niveau de ses embrayages E1 & E2, cela signifie que la pression 20.5 bars est disponible  car toute fuite génèrerait une baisse de pression donc du patinage sur avancement !
L'embrayage de pont avant situé effectivement sous la boite de vitesse, est "piloté" depuis le même bloc hydraulique mentionné précédemment au moyen d'une électrovanne située à l'arrière gauche de celui-ci. (la sortie d'huile se fait via un tuyau sur la face supérieure du bloc) S'il y a impossibilité de DEBRAYER le pont avant, cela peut venir de la commande électrique (l'EV sur bloc hyd est elle alimentée si sollicitée par le bouton de commande 2/4 RM)? le fil est il connecté sur l'EV? l'EV n'est elle pas grippée par pollution? (la nettoyer   dans un gobelet de pétrole en l'alimentant et la coupant sous 12v à plrs reprises) Cette EV est identique aux 4 autres situées aux 4 coins du bloc et il est toujours possible de l'inter-changer pour essai!
La commande de débrayage PDF externe sur coté gauche du carter embrayage est constituée d'un vérin articulé sur point fixe et connecté sur le levier de débrayage. Ce vérin reçoit son alimentation à partir d'un distributeur hydraulique disposé sous le coté gauche de la cabine et actionné directement par le levier en cabine. Le distributeur comporte 3 tuyaux dont celui issu du té sur alim bloc hydraulique , d'un second tuyau vers le vérin et du dernier assurant le retour au carter. (un contacteur situé en bout de course vérin signale par allumage voyant au tdb que la PDF est engagée)
Pour info complémentaire, c'est la pompe double située à coté du moteur qui alimente le boitier de direction dont le retour transite dans un diviseur de débit 15l/mn lequel alimente le clapet 20.5 bars.
Cordialement = Jack72

Titannyck72
Membre Actif
Membre Actif

Messages : 82
Date d'inscription : 28/11/2013
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage prise de force sur 103-54

Message  guerval le Ven 22 Mai 2015, 23:41

bonsoir,

Merci pour ta réponse Titannyck72. C'est clair et précis.

Mes problèmes étaient résolus deux heures avant ta réponse. Je vous explique comment.
Comme j'avais besoin de la pdf cet après-midi, j'ai appelé la concession de mon secteur. J'ai eu la chance de pouvoir parler à un mécano qui connaît très bien les modèles tractonic. En gros il m'a expliqué ce que tu as écrit.

Les 2 problèmes sont arrivés simultanément d'après mes observations : on pourrait penser à un défaut de pression hydraulique. Mais il me dit que si c'était le cas il y aurait des problèmes pour l'avancement également et un voyant de défaut de pression s'allumerait sur le tractonic. Or pas de souci d'avancement et pas de voyant allumé (on est sûr qu'ils fonctionnent tous car toute la barre s'allume en tournant le contact).

Pour la prise de force, il me dit d'enlever la protection à l'intérieur de la cabine autour de la manette et de nettoyer la poussière et la crasse qui s'est accumulée et qui peut gêner le fonctionnement de celle-ci. Ce que je fais et miracle je m'aperçois que le vérin se remet à fonctionner quand je manipule la manette. C'était tout bêtement un encrassement au niveau de la manette du distributeur.

Et pour le pont avant???? Je me remémore qu'il y a à peu près un mois, la partie basse du hayon arrière avait été cassée et qu'elle n'était pas changée quand nous avions transporté des plaquettes de bois déchiqueté. Le 103 avait une remorque et le broyeur crachait directement dans cette remorque. Mais ce jour là il y avait beaucoup de vent et des petites particules de bois avaient volé dans la cabine. C'est ce qui avait dû encrasser le levier de l'embrayage de Pdf. J'ai alors pensé que la même cause avait peut -être entraîner la même chose pour le pont avant. Effectivement le bouton qui sert à enclencher le pont avant avait également pris cette poussière de bois d'autant plus que le caoutchouc qui entoure la pastille jaune du bouton est fissurée. Je l'ai démonté et soufflé et ça refonctionne, je peux le désenclencher.

finalement plus de peur que de mal. Tout est rentré dans l'ordre. Et grâces à toutes les réponses que j'ai eues je connaît désormais mieux le fonctionnement de mon tracteur.

Merci encore.



guerval
Membre Actif
Membre Actif

Messages : 32
Date d'inscription : 12/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème embrayage prise de force sur 103-54

Message  Titannyck72 le Sam 23 Mai 2015, 10:00

Bonjour "guerval" et merci pour votre aimable réponse : comme quoi un petit coup de chiffon peut accomplir de grands miracles !
Je suis retraité depuis peu de Claas France, service & parts et j'aurai plaisir à reconnaitre votre mécano sauveur et votre concession. (J'ai surement eu l'occasion de communiquer avec lui au tph sur les Ares et autres Axions!)
Cordialement = Jack72 Cool

Titannyck72
Membre Actif
Membre Actif

Messages : 82
Date d'inscription : 28/11/2013
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum