Probleme alimentation GO sur D35

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme alimentation GO sur D35

Message  andre033 le Lun 03 Aoû 2015, 15:32

Bonjour,

Sur mon D35, j'ai un problème d'alimentation GO.
Au bout de 30 mn d'utilisation, le tracteur s'arrête, plus de gas-oil. le circuit est désamorçé.
Je n'ai aucune fuite sur le circuit.
Par contre, quand je veux réamorcé par la petite pompe, je sens une résistance à pomper comme si le circuit était en dépression.
Merci de m'aider sur ce problème.
Amitiés à tous.

André033

andre033
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 10/05/2014
Age : 60
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme alimentation GO sur D35

Message  jb23 le Lun 03 Aoû 2015, 15:43

Bonjour,

Le problème que vous rencontrez est hélas bien connu et résulte en grande partie d'un non respect des périodicités d'entretien et de nettoyage ou remplacement des filtres et circuit d'alimentation notamment. Dans un premier temps je vous propose de revoir dans son ensemble le circuit d'alimentation en GO de ce tracteur en procédant dans l'ordre suivant:
- vérifier la mise à l’air du bouchon de réservoir : si cette mise à l’air est obstruée par la poussière alors le réservoir se met en dépression et le moteur ne peut plus être alimenté en GO.
- déposer le bol décanteur sous le réservoir pour nettoyer la cuve, le filtre qui se situe au dessus du bol en verre. Avant repose du filtre et de la cuve en verre faire couler du GO en ouvrant le robinet pour s'assurer que le GO s'écoule bien, le trou de passage pourrait être partiellement ou totalement obturé par des débris dans le réservoir ou par l'obus du robinet qui serait desserti de la commande du robinet.
- déposer toutes les tuyauteries entre le réservoir et la pompe d'injection pour chasser, à l'air comprimé si possible, les dépôts qui auraient pu s'accumuler dans les tuyauteries et surtout au niveau des vis raccords et banjos de raccordement. En profiter pour monter des joints neufs lors de la repose pour éviter les fuites ou prise d'air.
S'attarder particulièrement sur la vis creuse d'arrivée du GO à la pompe d'alimentation car un filtre tamis est vissé dans cette vis creuse et son colmatage pourrait être une des causes de vos ennuis.
- Déposer l'élément filtrant du filtre à GO et le remplacer par un filtre neuf. Profiter que les tuyauteries d'entrée et de départ soient déposées pour nettoyer tous les circuits de la tête de filtre en passant un fil de fer dans les trous et en utilisant de l'air comprimé pour chasser tous les débris qui auraient pu s'accumuler dans ces circuits.
- Réamorcer le circuit d'alimentation en utilisant la pompe d'amorçage et purger le circuit d'alimentation.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 14444
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Probleme alimentation GO sur D35

Message  andre033 le Mar 04 Aoû 2015, 11:34

Bonjour,

En effet, je n'ai pas pensé au bouchon du réservoir qui me semble très vieux et fuyard, je m'en occupe.
Pour le bol décanteur, tout est correct, joint et tamis neufs.
J'ai déjà passé toutes les tuyauteries au compresseur et j'ai fait la chasse aux fuites et prises d'air.
Le filtre à GO est neuf.

Par contre, je vais m'attarder sur la pompe d'alimentation et sur les clapets anti-retour (1 sur la pompe et l'autre sur le filtre à GO).
Et essayer de repérer ce filtre à tamis dans cette vis creuse.

Encore merci pour votre aide.

Cordialement.

André033.

andre033
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 10/05/2014
Age : 60
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme d'alimentation GO sur D35 réparé

Message  andre033 le Ven 21 Aoû 2015, 22:49

Bonsoir,

Grace aux conseils de JB 23, j'ai trouvé la panne d'alimentation sur un D35 qui mettait le circuit GO en dépression.
Après avoir contrôlé toutes les éventuelles fuites et les clapets anti-retours, remplacer les durites et les filtres jugées anciennes.
J'ai découvert que l'obus du robinet sous le réservoir, au dessus de bol décanteur était cassé et bloqué l'arrivée du GO.
J'ai démonté et nettoyé toutes les pièces. Et le tracteur est reparti comme aux premiers jours.
J'ai supprimé le robinet d'arrivée et pour le moment, je suis en recherche de cette pièce.

Encore merci à JB 23.

Amitiés à tous

André033

andre033
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 10/05/2014
Age : 60
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme alimentation GO sur D35

Message  jpmeaume le Sam 22 Aoû 2015, 12:10

andre033 a écrit:Bonsoir,

Grace aux conseils de JB 23, j'ai trouvé la panne d'alimentation sur un D35 qui mettait le circuit GO en dépression.
Après avoir contrôlé toutes les éventuelles fuites et les clapets anti-retours, remplacer les durites et les filtres jugées anciennes.
J'ai découvert que l'obus du robinet sous le réservoir, au dessus de bol décanteur était cassé et bloqué l'arrivée du GO.
J'ai démonté et nettoyé toutes les pièces. Et le tracteur est reparti comme aux premiers jours.
J'ai supprimé le robinet d'arrivée et pour le moment, je suis en recherche de cette pièce.  

Encore merci à JB 23.

Amitiés à tous

André033  

Bonjour,

J'ai eu aussi ce problème, pas évident à détecter, et j'avais expliqué sommairement dans mon message du Lundi 09/04/2012 comment j'ai réparé cette olive dessertie...

Amicalement,
JPM

jpmeaume
Membre Actif
Membre Actif

Messages : 23
Date d'inscription : 22/07/2011
Age : 68
Localisation : 49160

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme alimentation GO sur D35

Message  andre033 le Mer 02 Sep 2015, 17:42

Bonjour,

Je n'ai pas trouvé la solution sur le forum. Pouvez-vous simplement m'indiquer votre solution.

Par avance merci.

André033

andre033
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 10/05/2014
Age : 60
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme alimentation GO sur D35

Message  Gipé33 le Mer 02 Sep 2015, 18:37

http://atr-agri.superforum.fr/t3018-presentation-divers-serie-d-n#14986

Mais comme le dit JB23 : S'attarder particulièrement sur la vis creuse d'arrivée du GO à la pompe d'alimentation car un filtre tamis est vissé dans cette vis creuse et son colmatage pourrait être une des causes de vos ennuis.

Gipé33
Membre Actif
Membre Actif

Messages : 342
Date d'inscription : 22/10/2013
Age : 61
Localisation : 33 Gironde - Vayres

Voir le profil de l'utilisateur http://www.imagesdespyrenees.com

Revenir en haut Aller en bas

Re: Probleme alimentation GO sur D35

Message  jpmeaume le Mer 02 Sep 2015, 20:59

andre033 a écrit:Bonjour,

Je n'ai pas trouvé la solution sur le forum. Pouvez-vous simplement m'indiquer votre solution.

Par avance merci.

André033

Bonsoir,

Gippé 33 vient de mettre en ligne le lien de mon post où on trouve "une" solution, qui m'a donné entière satisfaction. Le voici à nouveau:
http://atr-agri.superforum.fr/t3018-presentation-divers-serie-d-n

Bonne continuation,
JPM

jpmeaume
Membre Actif
Membre Actif

Messages : 23
Date d'inscription : 22/07/2011
Age : 68
Localisation : 49160

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme alimentation GO sur D35

Message  Gipé33 le Jeu 03 Sep 2015, 10:29

Bonjour :


Si après avoir nettoyé le filtre tamis, le problème persiste,
Enlever le bol décanteur, ouvrir l'arrivée de gasoil et regarder si le débit est bon.



Amicalement.

Gipé33
Membre Actif
Membre Actif

Messages : 342
Date d'inscription : 22/10/2013
Age : 61
Localisation : 33 Gironde - Vayres

Voir le profil de l'utilisateur http://www.imagesdespyrenees.com

Revenir en haut Aller en bas

Re: Probleme alimentation GO sur D35

Message  andre033 le Jeu 03 Sep 2015, 10:43

Bonjour,

Un grand merci pour votre réponse, effectivement la solution est très simple et plus fiable que les deux petites billes qui servent à bloquer l'obus (surtout quand on a perdu l'une d'elles).

Mon réservoir est partiellement sale et c'est vrai, j'ai trouvé le tamis complètement encrassé. J'ai nettoyé et s'est reparti de suite.
Je nettoie......!

Encore merci.

Amitiés.

André033.

andre033
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 10/05/2014
Age : 60
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum