solénoide

Voir le sujet précédent Voir le sujet suivant Aller en bas

solénoide

Message  péza le Ven 01 Jan 2016, 18:07

bonsoir et bonne année a tous
quelqu’un pourrais me dire ou je peux trouver un solènoide pour un démarreur paris rhone d11E93 monté sur mon super5 ,le démarreur a été refait par l'ancien propriétaire charbons et bagues neuves (constaté aux démontage) mais le solénoïde est poussif
avatar
péza
Membre Actif
Membre Actif

Messages : 12
Date d'inscription : 27/03/2015
Age : 69
Localisation : nord (bray-dunes)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: solénoide

Message  jb23 le Ven 01 Jan 2016, 18:41

Bonjour,

Vous pouvez trouver ce solénoïde de démarreur chez votre concessionnaire local Claas RA, dans un magasin de fournitures automobiles, dans un atelier d'électricité auto pour une pièce neuve.
Si vous cherchez une pièce d'occasion, je vous invite à contacter les collectionneurs-revendeurs de pièces mentionnés dans la rubrique "Annonces" du site de l'ATR. Je me permets dans ce cas de vous faire la suggestion suivante de remplacer le démarreur Paris-Rhône D 11 E 93 par un démarreur D 11 E 118 plus puissant qui facilitera grandement les démarrages notamment à froid de votre tracteur.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15454
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: solénoide

Message  péza le Mar 05 Jan 2016, 17:36

bonjour
merci pour ta réponse ; j'ai résolu mon problème , les contacts de puissance du solénoïde étais usé ,j'avais un épaulement de pratiquement 1 mm sur l'un deux ;
je les ai repris a la lime ; ça fonctionne maintenant ; ce que je retiens de tout ça , c'est , que pour estimé le bon ou mauvais fonctionnement d'un solénoïde il faut qu'il soit monté sur le démarreur (j'ai fait des essais non monté)
je reviendrais surement sur le forum bientôt , il démarre mal et fume , les soupapes sont réglées ; j'ai prévu dans un premier temps un tarage des injecteurs (105kg/cm)moteur Renault 592 30 et il faut que je revois le branchement des bougies de préchauffage elles ne sont plus alimentées quand le démarreur tourne ; ça me parais anormal surtout qu’on doit tiré dessus avt qu'il démarre
cordt
richard
avatar
péza
Membre Actif
Membre Actif

Messages : 12
Date d'inscription : 27/03/2015
Age : 69
Localisation : nord (bray-dunes)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum