Démarrage 851-4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage 851-4

Message  bastounebab74 le Mar 10 Mai 2016, 12:57

Bonjour

suite à un démontage complet cabine carrosserie et tableau de bord pour dégraissage et peinture, après un bon coup de karcher partout le démarreur ne se lance pas...
J'ai entendu 2 petits claquements à son niveau et plus rien... est ce du à l'eau?
Avez vous des idées?
Merci d'avance

Amicalement


bastounebab74
Membre Actif
Membre Actif

Messages : 18
Date d'inscription : 01/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage 851-4

Message  jb23 le Mar 10 Mai 2016, 14:03

Bonjour,

Les appareils électriques en général n'aiment pas l'eau et encore moins l'eau à 120 bars projetée par le Karcher.
Sans doute le démarreur est bloqué par la présence d'eau avec en plus la boue à l'intérieur.
Mais avant toute chose il faut s'assurer que c'est bien le démarreur qui est en cause et non le circuit de commande (contacteur à clé ou sécurité démarrage); pour cela il faudra actionner le démarreur en reliant la grosse borne sur le solénoïde de démarreur avec la petite borne de commande de démarrage, si le démarreur fonctionne vous saurez que c'est le circuit de commande qui est en cause dans le cas contraire ce sera le démarreur lui-même qui sera à réviser.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15443
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

démarreur

Message  bastounebab74 le Mar 10 Mai 2016, 14:18

Bonjour merci de votre réponse rapide... Oui j'ai actionner le démarreur en direct et même résultat... merci jb23!
Amicalement

bastounebab74
Membre Actif
Membre Actif

Messages : 18
Date d'inscription : 01/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage 851-4

Message  jb23 le Mar 10 Mai 2016, 14:29

Bonjour,

Il faudra également vous assurer que la batterie et ses câbles sont en bon état et surtout la bonne liaison câble de masse sur châssis qui est trop souvent négligée et qui pourtant est souvent cause de pertes en ligne (vis desserrée, oxydation, ...)
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15443
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Démarrage

Message  bastounebab74 le Mer 05 Avr 2017, 16:11

Bonjour je reviens porter la réponse tardivement désolé, le problème venait bien de l'eau infiltrée dans le démarreur, même en ayant fait attention de ne pas le viser avec la lance... démontage, nettoyage et c'est reparti...

bastounebab74
Membre Actif
Membre Actif

Messages : 18
Date d'inscription : 01/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage 851-4

Message  jb23 le Mer 05 Avr 2017, 16:33

Bonjour,

Les appareils électriques en général ont la phobie de l'eau et c'est encore plus vrai pour les appareils électroniques !
Merci pour le retour d'info, même tardif.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15443
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum