Fuite d'huile au niveau de la poulie du vilebrquin sur D30

Voir le sujet précédent Voir le sujet suivant Aller en bas

Fuite d'huile au niveau de la poulie du vilebrquin sur D30

Message  Petit-Jean le Lun 23 Mai 2016, 19:43

Bonjour,

Ce WE j'ai entrepris de vidanger mon D30, et de changer tous les filtres suite a un soucis de perte de puissance.
-J'ai rencontré un problème de perte de puissance, il semble s'étouffer dès que je lui demande de la puissance (utilisation d'un boyeur a herbe de 1m60)....Il me reste a remonter tous les tuyaux de GO après les avoir démonté pour nettoyage+changement des toutes les rondelles des banjos + filtre a GO neuf.
-En faisant le plein d'huile après vidange, il s'en est mis a couler a l'avant du bloc, au niveau de la poulie d'entrainement de la courroie... J'avais déjà remarqué ce phénomène de fuite une fois que je fendais du bois, alors que le tracteur penchait vers l'avant....mais après avoir rectifié sa position sur le terrain et une fois "a plat" plus de soucis. Donc ma question....est, quel est le type de joint d'étanchéité ds la zone, joint spy (je pense que non), ou joint tresse comme coté volant poteur ? Comment est-il accessible ?

Bon pour l'aspect perte de puissance je pense que c'est le circuit de GO qui m'a mis la panique...quel est votre avis ? A savoir que même en relevant le broyeur, donc le seul effort étant celui d'entrainer l'outil le tracteur peinait encore....seulement après débrayé la pdf le tracteur reprenait son souffle....
Autre point, qui ne m'amuse que peu...le voyant de pression d'huile, il se met a s'allumer a un régime au dessus du ralenti, dès que je le fais travailler plein fer. Autrement si je le fais tourner sans qu'il ait à forcer, c'est seulement au ralentit complet qu'il s'allume (clignote)... C'est grave docteur JB ? Je me dis que peut etre la pompe est fatiguée....ou le mano....je ne sais pas trop....

Merci à tous pour vos réponses et conseils.
Petit Jean

Petit-Jean
Membre Actif
Membre Actif

Messages : 70
Date d'inscription : 02/01/2010
Localisation : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fuite d'huile au niveau de la poulie du vilebrquin sur D30

Message  jb23 le Mar 24 Mai 2016, 00:42

Bonsoir,

L'étanchéité du palier avant moteur est assurée par un joint à lèvre. Je doute que la fuite provienne de cet endroit moteur à l'arrêt mais plus certainement de la tresse d'étanchéité du carter inférieur à huile moteur.
Avant tout démontage tenter un léger resserrage des vis de fixation du carter à huile moteur sur le bloc moteur. Si pas de résultat il faudra intervenir après avoir localisé avec certitude l'endroit de la fuite.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 13945
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Fuite d'huile au niveau de la poulie du vilebrquin sur D30

Message  Petit-Jean le Dim 29 Mai 2016, 20:20

Bonsoir,
Je suis de retour aux affaires.
Après nettoyage des tuyaux de GO + changement des toutes les rondelles cuivres de tous les banjos + changement filtre a GO et filtre a huile le tracteur semble " a vide" mieux tourner..... Tout celà sera a confirmer lorsque la capricieuse météo permettra de re-broyer tranquille. Me reste a nettoyer le filtre a air et a en changer l'huile.....
Par contre pour le remplacement du joint de la cloche du filtre a huile quelle galère..... le joint fourni avec le filtre (acheté chez claas et de marque claas), est de section rectangulaire, pour une gorge trapézoïdale.....Donc après une bonne 1/2 heure de galère pour remonter la cloche avec ce joint qui peinait a rentrer ds la gorge je pensais que tout allait bien...Lors de la remise en route de mon bel engin Very Happy , et ben voilà Versailles jours de grandes eaux....ou de grandes huiles, ça coulait grave de la cloche du filtre a huile....Donc démontage du tout et remontage du vieux joint qui lui est trapézoïdal, ah, c'est bien fait, et là redémarrage, sans fuites.....
Est-ce qu'un utilisateur de D30 a eu ce même soucis que moi ?

Pour le souci de puissance et de voyant d'huile je verrai lors du test avec broyeur. Là a vide et pendant les 10 minutes ou il a tourné rien ne s'est allumé...et il semblait "bien respirer".....
Bonne fin de WE a tous.
Petit-Jean

Petit-Jean
Membre Actif
Membre Actif

Messages : 70
Date d'inscription : 02/01/2010
Localisation : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum