tracteur 891.4

Voir le sujet précédent Voir le sujet suivant Aller en bas

tracteur 891.4

Message  tirel vincent le Ven 10 Juin 2016, 19:23

Bonjour, merci pour la réponse concernant l'huile, j'ai démarré mon 891.4 et je me suis aperçu que la circulation d'eau ne se faisait pas au niveau haut du radiateur donc soit le circuit est bouché soit pompe à eau morte.
Je voulais donc savoir ce qu'il fallait démonter pour accéder à la pompe à eau ou est-ce que c'est faisable sans démonter? merci

tirel vincent
Membre Actif
Membre Actif

Messages : 86
Date d'inscription : 10/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: tracteur 891.4

Message  jb23 le Sam 11 Juin 2016, 00:15

Bonsoir,

Le moteur avait-il atteint sa température normale de fonctionnement lorsque vous avez constaté que la circulation d'eau ne se réalisait pas. Il faut savoir que tout pendant que le moteur n'a pas atteint sa température normale de fonctionnement (75° C) la circulation d'eau dans le radiateur est annulée par le thermostat, la seule circulation d'eau existante est celle interne au moteur réalisée par la pompe à eau. Ce n'est seulement que lorsque la température d'ouverture du thermostat est atteinte que progressivement et en fonction des besoins que la circulation du liquide de refroidissement dans le radiateur est autorisée par le thermostat.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 16016
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

tracteur 891.4

Message  tirel vincent le Sam 11 Juin 2016, 09:31

Bonjour,
Je ne pense pas que le moteur avait atteint sa température car lorsque j'ai vu que çà ne circulait pas je l'ai éteint.
Je vais donc le faire tourner un peu plus longtemps et voir le déroulement.
Merci

tirel vincent
Membre Actif
Membre Actif

Messages : 86
Date d'inscription : 10/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

tracteur 891.4 pompe a eau

Message  tirel vincent le Dim 12 Juin 2016, 10:31

Bonjour,
J'ai donc laissé tourner le moteur pour qu'il monte en température et effectivement l'eau à circulé normalement dans le radiateur ce qui m'a rassuré sur d'éventuel frais supplémentaire enfin comme je n'ai toujours pas fini les essais je reste sur mes réserves .
En tout cas merci pour vos réponses rapide et précises
CDT

tirel vincent
Membre Actif
Membre Actif

Messages : 86
Date d'inscription : 10/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum