Renault 60 ne démarre pas à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

Renault 60 ne démarre pas à chaud

Message  renaulrouge le Lun 01 Aoû 2016, 19:36

Bonjour à l'ATR et à ses membres.

Je vous écris aujourd'hui au sujet d'un de mes r60 (de 1969) qui ne démarre pas à chaud ou alors en insistant.  Mad
J'ai lu sur le forum que cela pouvait venir du circuit de diesel: par exemple nettoyer les conduites de diesel, changer les durites, changer le filtre à gazoil, ou nettoyer le filtre en nylon de la pompe à injection (rotodiesel dpa) et dans les cas extrêmes se rapprocher d'un spécialiste du diesel...

Ensuite, moteur en marche, à froid comme à chaud il m'est impossible de passer la prise de force scratch : . Je suis donc obligé de couper le moteur, de passer la prise de force et de redémarrer ce qui est quasi impossible moteur chaud.  affraid  
J'ai bien essayé de régler la garde d'embrayage, c'est bon pour les vitesses, ce fut bon un temps pour la prise de force mais impossible aujourd'hui, il n'y a absolument rien à faire. Crying or Very sad

Je m'en remet donc à l'avis de l'ATR.

Merci
avatar
renaulrouge
Membre Actif
Membre Actif

Messages : 7
Date d'inscription : 16/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Renault 60 ne démarre pas à chaud

Message  jb23 le Lun 01 Aoû 2016, 21:31

Bonsoir,

Ces tracteurs Renault 60 sont, de par leur architecture, très sensibles aux prises d'air sur le circuit d'alimentation. Il faudra donc limiter au maximum les pertes de charges entre le réservoir et la pompe d'injection aussi il faudra utiliser un élément filtrant à GO Delphy (ex Roto-Diesel) type 7111.500 ou Claas d'origine. En outre il faudra s'assurer d'un bon serrage des colliers de durit d'alimentation en GO et surtout que les tuyauteries ne présentent aucune fissure, craquelure ou porosité. Attention une prise d'air ne crée pas de fuite donc est difficilement détectable à l'œil nu.
Le démarrage étant difficile à chaud, je pense à une usure des palettes de la pompe de transfert qui devront donc être remplacées dans une station diesel ou par un mécanicien averti.
La difficulté d'engagement de la prise de force constatée est la conséquence d'une usure du disque avancement de l'embrayage. Il faudra donc supprimer les cales sous les vis de fixation du mécanisme d'embrayage pour retrouver un fonctionnement correcte de l'engagement de prise de force. On peut accéder à ces cales après dépose de la plaque de visite sous le carter d'embrayage, votre mécanicien Claas saura très bien faire cette opération sans démontage important.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15690
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Renault 60 ne démarre pas à chaud

Message  renaulrouge le Lun 01 Aoû 2016, 22:22

Je vous remercie pour cette réponse rapide.

Je ferai donc le nécessaire dès que possible et je vous tiendrai au courant.

Merci
avatar
renaulrouge
Membre Actif
Membre Actif

Messages : 7
Date d'inscription : 16/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum