problème démarrage R551

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème démarrage R551

Message  gdelarmi le Ven 28 Oct 2016, 18:36

Bonjour,

J'ai un problème de démarrage que j'avais eu en aout et que je pensais résolu mais rebelote !!

Le tracteur a démarré au 1/4 de tour (après n'avoir pas été utilisé depuis début septembre). J'ai travaillé avec le tracteur pendant bien 2 heures sans problème. Puis je l'ai stoppé pour faire une pause et à mon retour j'ai voulu le redémarrer. Par erreur (encore) le bouton stop était levé, et j'ai entendu un très léger "clic". Il n'a logiquement pas démarré, j'ai alors repoussé le bouton stop, et la KO ! Il ne démarre plus ! J'ai bien les lumières du tableau de bord qui s'allument correctement au premier cran de contact, mais rien ne se fait quand je pousse la clé en tournant ...
A noté que :
- j'ai bien débrayé à fond au moment d'actionner le démarreur pour établir le circuit de démarrage
- j'ai vérifié l'état de la batterie et son niveau de charge : RAS
- j'ai démonté et nettoyé les connexions au niveau des bornes de la batterie,
- j'ai nettoyé, poncé les connexions aux 2 bornes du démarreur,
- J'ai même essayé (tracteur avec frein à main serré et aucune vitesse engagée), avec un gros tournevis mettre en contact la grosse borne électrique sur démarreur avec la petite borne pour tenter le démarrage en direct : J'ai des étincelles (l'alimentation arrive bien jusque là) mais ça ne fonctionne pas ! Cela dit pas certain de bien m'y prendre pour cette méthode, bien que j'ai essayé toutes les combinaisons possibles : connexion des deux bornes en débrayant, sans débrayer, en tournant la clé de contact en même temps, etc...

Si vous avez une idée, je suis preneur, car le tracteur est au milieu du champs, assez loin de ma remise :-(

gdelarmi



gdelarmi
Membre Actif
Membre Actif

Messages : 23
Date d'inscription : 07/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème démarrage R551

Message  jb23 le Sam 29 Oct 2016, 20:21

Bonsoir,

Le démarreur lui-même est en cause:
- solénoïde HS ou grippé par la poussière ou l'humidité,
- axe de fourchette de lanceur grippé sur la fourchette.
Il faudra déposer le démarreur pour remise en état.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 16320
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum