155.54 Tractonic

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème marche arrière 155.54

Message  Mika02 le Sam 26 Nov 2016, 10:48

Bonjour Titannick 72

J'ai nettoyé les deux electrovannes E1 et E2 en les actionnant plonger dans du pétrole.
j'ai toujours le bruit entre la première et la deuxième position du tripleur, je vais donc essayer de purger le système hydraulique comme vous me l'avez expliquer.
J'ai un nouveau problème au niveau des témoins sous la casquette quand je mets le contact le voyant diag clignote ,le voyant orange avec la flèche vers le bas est allumé ainsi que la première position tripleur alors qu'habituellement toutes la barrettes s'allume quelques secondes...
J'espère que c'est pas très grave
Cordialement Mickaël

Mika02
Membre Actif
Membre Actif

Messages : 31
Date d'inscription : 21/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème marche arrière 155.54

Message  Titannyck72 le Mar 29 Nov 2016, 16:53

Bonjour Mika02,
Veuillez excuser "mon blanc de communication" lié à mon intervention chirurgicale récente.
Le souci de bruyance est uniquement le frottement de la fourchette du synchroniseur S1 qui appuie sur le balladeur en position crabotée avant soit en marche avant lente (I) soit en marche avant moyenne (II). Une purge correcte des commandes de cet axe devrait résoudre ce problème. Pour cela il faudra faire fonctionner l'axe d'avant en arrière et d'arrière en avant en utilisant les boutons du pommeau de vitesses pour passer de la moyenne en rapide puis retour en moyenne avec les raccords hydrauliques sur l'axe de synchro S1 desserrés.
Le souci des voyants est sans doute du à votre intervention sur les électrovannes proportionnelles EVP1 et EVP2.Je vous suggère donc de les déposer de nouveau et de les sécher proprement à l'air comprimé avec précaution. Suite à quoi vous les remonterez en consultant bien le MR263 pge Tractonic 3.3. Le connecteur rouge EVP1 /embrayage 1 est à gauche du tuyau central à l'avant du bloc hydraulique en regardant vers l'avant du tracteur (position du chauffeur assis) donc le connecteur bleu EVP2 /embrayage 2 à droite. Le voyant diag a 2 clignotements possible selon l'importance du défaut: mineur = clgnt lent avec 1 allumage ttes les 2s et grave = clgnt rapide 2 allumages par seconde. Dans ce deuxième cas avec les voyants avt moyenne et arrière allumé, le tracteur est immobilisé.
Les diaphragmes d'un trou central de 1mm ont pour but de réguler le remplissage ou la vidange des chambres correspondantes tel un régulateur de débit afin de rendre les déplacements des synchroniseurs plus souples. Actuellement votre risque est un passage en force avec claquement sec. Vous pouvez commander sans problème la référence 7700023036 chez le concess CLAAS en un ou deux exemplaires selon le conditionnement par sachet (ou référence de remplacement).
Enfin concernant l'huile et son remplacement, placé du point de vue constructeur, il est conseillé de respecter les périodicités en rapport avec la diminution des propriétés lubrifiantes de l'huile du fait de son oxydation surtout en atmosphère humide (si tracteur dehors par exemple) . Toutefois les fabricants d'huile disent sans vraiment le dire (pour des motifs purement commerciaux) que l'arrivée des huiles semi-synthétiques sur le marché permet une durabilité nettement accrue de leurs caractéristiques donc moindres risques! Attention néanmoins à la suspension de garantie sur intervention si non-observance de préco de vidange?!?
J'ose espérer que vous allez à présent rapidement remettre votre tracteur en service.
Cordialement = Jack721
avatar
Titannyck72
Membre Actif
Membre Actif

Messages : 110
Date d'inscription : 28/11/2013
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème marche arrière 155.54

Message  Mika02 le Mer 30 Nov 2016, 21:39

Bonjour Titannick 72
Pas de problème pour le temps d'attente l'essentiel est de faire du bon travail j'espère que vous êtes bien rétabli?
Je vais purger la boite dès que possible , c'est bizarre pour les électrovannes que j'ai nettoyé au pétrole car je les ai souffler juste après mais je le referai
Je vais commander des diaphragmes, j'ai remarqué un claquement quand je passe au point mort en utilisant l'inverseur
J'ai hâte d'utiliser mon tracteur pour les labours d'hiver
J'ai encore une autre question peut-on supprimer le freinage niveau du pont avant?
Encore merci cordialement Mickaël

Mika02
Membre Actif
Membre Actif

Messages : 31
Date d'inscription : 21/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

RENAULT - Tracteur 155-54 tractonic

Message  andré BELLEVILLE le Mer 30 Nov 2016, 23:22

Bonsoir

Vous souhaitez semble-t-il supprimer le freinage pont avant, est-ce que cela pose un probleme
l'enclanchement du pont avant au freinage?

Amicalement

André

andré BELLEVILLE
Membre Actif
Membre Actif

Messages : 988
Date d'inscription : 12/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème marche arrière 155.54

Message  Mika02 le Dim 18 Déc 2016, 17:40

Bonjour Titannikc en 72
Comment allez-vous ?,Je viens de purger la boîte comme vous me l'avez expliqué, mais le résultat n'est pas bon j'ai dû rater quelque chose
Je vous souhaite bonne fête de fin d'année

Mika02
Membre Actif
Membre Actif

Messages : 31
Date d'inscription : 21/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme marche arriere 155.54

Message  Mika02 le Jeu 29 Déc 2016, 21:58

bonjour titannyck 72
comment allez vous?
j'ai purgé la boite en dévissent les tuyaux de syncros s1 ,la marche arriere ne fait plus de mauvais bruit ,mais entre la lente et la moyenne c'est encore mauvais
pour le temoin vert de batterie j'ai trouvais le fil etait mal branché sur la borne exitation,le temoin fonction tres bien maintenant
j'ai un autre souci,mon compteur ne fonctionne pu,pouvez vous m'aider?
cordialement, mickael

Mika02
Membre Actif
Membre Actif

Messages : 31
Date d'inscription : 21/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme marche arriere 155.54

Message  Mika02 le Jeu 29 Déc 2016, 22:21

bonjour andré
oui je trouve que c'est pas bon ce systeme ca doit fatigué le pont avant j'ai un ami qui a eu une mauvaise casse suite a un friennage dans un rond point
cordialement,mickael

Mika02
Membre Actif
Membre Actif

Messages : 31
Date d'inscription : 21/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

RENAULT - Tracteur 155-54 tractonic

Message  andré BELLEVILLE le Jeu 29 Déc 2016, 23:44

Bonsoir Mika02

En effet ma question n'était pas innocente. Durant cette année 2016 nous avons cassé l'arbre de transmission
sur deux Ares (710 et 816) Cherchant une explication a ces ruptures, et surtout comprendre pourquoi pas avant,
les deux tracteurs ont environ 7000 heures chacun, nous avons constaté effectivement une tres forte sollicitation
du pont avant au freinage et bien sure d'autant plus importante avec vitesse élevée. Apres remplacement des
parties cassées et différents échanges avec les chauffeurs nous anticipons les freinages et puis nous essayons
de travailler le moins possible avec pont avant enclanché. Le dernier modele arrivé sur l'exploitation est un
Arion420 et sur ce tracteur le pont avant ne s'enclanche au freinage qu'apres apuis prolongé sur la pédale de frein
mais aussi avec une puissance d'appui tres importante. Cette modification du système n'est sans doute pas
étrangère à ces problèmes de rupture ou de fortes contraintes.


Amicalement


André

andré BELLEVILLE
Membre Actif
Membre Actif

Messages : 988
Date d'inscription : 12/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme marche arriere 155.54

Message  Mika02 le Ven 06 Jan 2017, 21:20

bonjour titannick 72

je vous souhaite une bonne année et une bonne santé
mon tracteur fonctionne maintenant,j'ai encore un bruit entre la lent et la moyenne,un peux aussi en marche arriere,j'ai purgé comme vs m avez expliqué mais j'ai peut etre raté quelque chose...
un grand merci a vs
cordialement mickael

Mika02
Membre Actif
Membre Actif

Messages : 31
Date d'inscription : 21/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme marche arriere 155.54

Message  Mika02 le Ven 06 Jan 2017, 21:33

Mika02 a écrit:bonjour titannyck 72
comment allez vous?
j'ai purgé la boite en dévissent les tuyaux de syncros s1 ,la marche arriere ne fait plus de mauvais bruit ,mais entre la lente et la moyenne c'est encore mauvais
pour le temoin vert de batterie j'ai trouvais le fil etait mal branché sur la borne exitation,le temoin fonction tres bien maintenant
j'ai un autre souci,mon compteur ne fonctionne pu,pouvez vous m'aider?
cordialement, mickael

Mika02
Membre Actif
Membre Actif

Messages : 31
Date d'inscription : 21/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme marche arriere 155.54

Message  Mika02 le Dim 08 Jan 2017, 10:00

un grand merci à titannyck 72 pour l'aide a la reperation de mon 155.54

Mika02
Membre Actif
Membre Actif

Messages : 31
Date d'inscription : 21/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

155.54

Message  celle le Lun 09 Jan 2017, 13:23

bonjour mon 155.54 ne recule plus et la fleche orange reste allumé et le voyant diag clignotte merci

celle
Membre Actif
Membre Actif

Messages : 11
Date d'inscription : 09/01/2017
Age : 37
Localisation : haute loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155.54 Tractonic

Message  celle le Mer 11 Jan 2017, 16:57

bonjour a tous si quel qun peut maidai sur la purge de ce circuit

celle
Membre Actif
Membre Actif

Messages : 11
Date d'inscription : 09/01/2017
Age : 37
Localisation : haute loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pont avant renault

Message  Mika02 le Ven 13 Jan 2017, 22:09

bonsoir André ,oui c'est bizar cette casse de pont a 7000h peut etre du a l'usure des pneus ...moi j'ai mis un T sur le tuyau hydro de frein benne et raccordé sur une prise hydro ainsi je freine en donnant un ptit cout de distributeur hydro , ca aide bien je cherche a suprimé ce systeme declechement de pont avant au freinage mais personne peut m aider
cordialement mickael

Mika02
Membre Actif
Membre Actif

Messages : 31
Date d'inscription : 21/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155.54 Tractonic

Message  celle le Sam 14 Jan 2017, 05:28

bonjour mika j ai supprimé le pont avant au freinage il y a dix ans il me semble en supprimant le fusible des stops

celle
Membre Actif
Membre Actif

Messages : 11
Date d'inscription : 09/01/2017
Age : 37
Localisation : haute loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pont avant renault

Message  Mika02 le Sam 14 Jan 2017, 20:20

bonjour celle merci pour l'info je vais faire ca tres vite,vs avez un probleme de marche arriere aussi j'ai vu ,lisez mes message echanger avec titannick 72 ca va vs aider je pense pour avoir accé aux électrovannes j'ai demonté le planché c' mieux qu'un demontage de cabine,mais avant verifiez que votre alternateur est en bonne etat c' peut etre une mauvaise alimentation en courant ...
cordialement mickael

Mika02
Membre Actif
Membre Actif

Messages : 31
Date d'inscription : 21/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

achat pieces renault a prix discoont

Message  Mika02 le Sam 14 Jan 2017, 20:23

bjr a tous ,j'ai vu sur agriaffaire des pièces reunault neuve venant de pologue vraiment pas chere,qu'en pensez vous?

Mika02
Membre Actif
Membre Actif

Messages : 31
Date d'inscription : 21/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum