106.54renault

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

106.54renault

Message  paysan le Mer 22 Fév 2017, 10:52

Bonjour je possède un 106 .54 qui consomme de l eau apparemment pas d eau dans le carter d huile pas de surchauffe  si vous avez une idée merci

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 106.54renault

Message  jb23 le Mer 22 Fév 2017, 11:31

Bonjour,

Et bienvenue sur le site de l'Amicale du Tracteur Renault (ATR).
L'indicateur de température moteur indique-t-il un échauffement anormal ?
Deux origines possibles à une "consommation" de liquide de refroidissement (LDR):
1- pertes de LDR par fuites sur circuit de refroidissement: joints de culasse, durits, radiateur
2- pertes de LDR par vaporisation suite à échauffement anormal.
Pour l'hypothèse 1:
Il faudra vérifier l'état des durits de circuit de refroidissement, le serrage des colliers, l'état du radiateur de refroidissement et du bouchon de radiateur qui pourrait être détérioré et ne plus assurer sa fonction de pressurisation du circuit de refroidissement. Si une fuite se produit à chaud elle n'est pas nécessairement visible car le LDR se trouve alors vaporisé par la chaleur du moteur; seule une trace laissée peut indiquer une fuite.
Pour l'hypothèse 2:
a- vérifier régulièrement la bonne tension de la courroie de pompe à eau, une courroie usée ou mal tendue ne permet plus un débit correct de la pompe à eau et donc perturbe le refroidissement moteur.
b- l'échauffement du moteur peut être produit par un colmatage ou autres obstructions des grilles d'admission d'air de capotage avant vers le radiateur ==> brosser régulièrement les grilles d'admission d'air pour optimiser le flux d'air vers le radiateur et éliminer tout produit ou adaptation qui pourrait freiner l'entrée d'air sur ces grilles
De même l'échauffement anormal du moteur peut être produit par un colmatage du faisceau extérieur de radiateur ==> souffler à l'air comprimé le faisceau du radiateur en sens inverse du flux normal d'air pour chasser toutes les impuretés accumulées dans le nid d'abeille du radiateur.
c- si le LDR n'a pas été remplacé au fréquentiel prévu par le constructeur, ce liquide a perdu ses caractéristiques et surtout n'a pas conservé ses propriétés anti-oxydantes ce qui provoquerait un encrassement du circuit de refroidissement par de la boue métallique ==> vidange du circuit de refroidissement, rinçage à l'eau puis détartrage du circuit avec un produit du commerce en respectant scrupuleusement les consignes indiquées sur le flacon.
d- vérifier l'état et le bon fonctionnement du calorstat de régulation de température moteur, ne pas hésiter à le remplacer si un doute existe sur son bon fonctionnement.
e- enfin et par sécurité, la pompe d'injection n'aurait-elle pas été "bricolée" pour augmenter la puissance du moteur ?
Amicalement.
TO50

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15704
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

106.54 Renault

Message  paysan le Jeu 23 Fév 2017, 10:46

Bonjour et merci de ton attention , pas de chauffe moteur pas de fuite (malheureusement) de la mayo dans les caches culbuteurs et au reniflard il tombait des gouttes d eau par le tuyau du reniflard ,pas de mayo dans l huile moteur ,moteur repose une nuit j ai tirée un peu d huile au bouchon de vidange pas d eau (eau plus lourde ) je cherche toujours cdlt

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 106.54renault

Message  jb23 le Jeu 23 Fév 2017, 11:56

Bonjour,

N'y aurait-il pas une fuite à la pompe à eau lorsqu'elle est en fonctionnement ?
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15704
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

106.54renault

Message  paysan le Jeu 23 Fév 2017, 18:50

Pas de fuite moteur sec extérieur liquide joli couleur les jTS de culasse bon j ai déculassé pour voir c est OK une toute petite fuite au radiateur de chauffage serrage durite mais pas de quoi inonder le plafond de la cabine j ai dégarnies les montant pour vérifier les tuyaux de chauffage du coup j ai souffler le radiateur nettoyé le plafond est les cotes cdlt

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 106.54renault

Message  jb23 le Jeu 23 Fév 2017, 19:33

Bonjour,

S'il y a perte de LDR il y a fuite; s'il y a fuite il y a perte de LDR
Comme il n'ya pas de fuite alors nous devons conclure qu'il n'y a pas de perte de LDR.
Je ne sais pas en dire plus hormis un problème d'échauffement anormal que vous me dites normal.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15704
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

joint de culasse

Message  Mika02 le Jeu 23 Fév 2017, 22:43

bonjour,j'aimerai avoir des infos sur un montage joint de culasse pour un 155.54
,pression de serrage,changement de gougeons ou pas...
merci d avance

Mika02
Membre Actif
Membre Actif

Messages : 31
Date d'inscription : 21/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 106.54renault

Message  jb23 le Ven 24 Fév 2017, 00:33

Bonsoir,

Le couple de serrage des vis de culasses est de 21 daN.m.
Le remplacement des vis de culasses n'est pas impératif.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15704
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

106.54renault

Message  paysan le Ven 24 Fév 2017, 13:00

Bonjour enfin trouvé , joint d embase ,, il manque un morceau du joint en périphérie sur le cylindre 1 pas encore sortie les autre chemises PS les joints sont montés sur le bloc cdlt

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 106.54renault

Message  jb23 le Ven 24 Fév 2017, 14:29

Bonjour,

Je comprends mieux, il ya avait bien fuite d'eau dans le carter inférieur d'huile.
Ce type d'incident sur un moteur MWM est très rare et il serait intéressant de connaître l'origine de cette destruction de joint: - intervention précédente sur les cylindrées avec joint blessé a montage du cylindre ?
- surchauffe du moteur suite à défaut d'entretien du circuit de refroidissement ==> respect du fréquentiel de remplacement du LDR, ajout d'eau du robinet dans le circuit de refroidissement ?
- oxydation du circuit de refroidissement et cavitation suite à remplacement du LDR par de l'eau du robinet ?
Merci pour le retour d'info.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15704
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

106.54renault

Message  paysan le Ven 24 Fév 2017, 18:02

Bonjour ,perso je pencherais bien pour un défaut de montage joint un peu déformé vers le bas,. tordu il en manque environ 3 cm les autre cylindre jts OK liquides OK il n'y a pas longtemps que j ai le. tracteur les cylindre très bon état un coussinet de bielle cyl 6 un peu marque petite rayure et coloration j avais de la mayo au reniflard et au cache culbuteur pas encore dans le carter donc je change coussinet et jts des cylindres ( j ai commande mes pièces,),"c était le bon moment pour faire cette entretien moins de travaux avec le tracteur cdlt

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

106.54renault

Message  paysan le Lun 27 Fév 2017, 10:05

Bonjour petite question il y a deux gorges dans le bloc pour les jts de chemise et on me vends 4 jts? Peu tu on m éclairer merci

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 106.54renault

Message  jb23 le Lun 27 Fév 2017, 11:15

Bonjour,

Je pense que l'étanchéité est réalisée par 2 joints montés à sec sur la chemise et graissés ensuite avant montage du cylindre dans le bloc moteur.
Je ne connais pas la vraie raison de cette fourniture de 4 joints peut-être tout simplement une question de conditionnement par le magasin de pièces de rechange. Il faudra interroger votre fournisseur sur ce point pour connaître la réponse.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15704
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

106.54renault

Message  paysan le Lun 27 Fév 2017, 16:23

C est bon j ai trouvé il vont sur le haut de la chemise

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 106.54renault

Message  jb23 le Lun 27 Fév 2017, 16:47

Bonjour,

Merci pour l'info.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15704
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

106.54renault

Message  paysan le Jeu 06 Avr 2017, 10:13

Bonjour je reviens vers vous problème au démarrage la pression d huile ne monte pas ,voyant éclairé comment réamorcer la pompe ? Merci d'avance

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 106.54renault

Message  Titi551 le Jeu 06 Avr 2017, 11:04

Bonjour,
Commence par vérifier le mano contact avec un ohmmètre en enfilant un petit tournevis pour vérifier son bon fonctionnement. Met un manomètre a ça place pendant qu'il est démonté pour vérifier la pression au ralentie et accéléré.
Tu as démonté la pompe à huile pour refaire tes joints d'embases?
avatar
Titi551
Membre Actif
Membre Actif

Messages : 220
Date d'inscription : 15/06/2009
Age : 53
Localisation : Saône et Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

106.54renault

Message  paysan le Jeu 06 Avr 2017, 11:26

Je n ai pas démonté la pompe par contre , j ai sorti la sonde sur le support filtre , pas d huile apparente j ai essayé d en mettre par le petit. trou mais rien

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 106.54renault

Message  jb23 le Ven 07 Avr 2017, 22:28

Bonsoir,

La crépine de pompe à huile a-t-elle été déposée pour l'intervention ?
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15704
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

106.54renault

Message  paysan le Sam 08 Avr 2017, 09:11

Non plus

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

106.54renault

Message  paysan le Sam 08 Avr 2017, 10:34

Et la crépine est super costaud pas de souci de l abimé en déposant le carter , filtre à huile vide ( il a été changé) vu de l extérieur la pompe est intacte cdlt

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 106.54renault

Message  jb23 le Sam 08 Avr 2017, 11:21

Bonjour,

Combien de temps ce moteur a fonctionné sans réamorçage de la pompe à huile ?
Quelle marque et type d'huile avez mis dans le carter inférieur moteur ?
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15704
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

106.54renault

Message  paysan le Dim 09 Avr 2017, 15:15

Plusieurs fois 5 seconde environ au début je n avait pas pris garde au voyant mais vu que le bruit n étais pas normal j ai coupé( les injecteurs était défectueux )15w40 Question Question merci

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 106.54renault

Message  jb23 le Dim 09 Avr 2017, 17:08

Bonjour,

Le moteur ne doit absolument pas être maintenu en fonctionnement tout pendant que le circuit d'huile n'est pas garanti.
Il faut en premier lieu brancher un manomètre à la place du manocontact de pression d'huile pour mesurer la pression d'huile et si celle-ci reste nulle après 10 secondes de fonctionnement à 1000t/mn, stopper immédiatement et rechercher la ou les causes de cette absence de pression d'huile.
Il faudra s'assurer que:
- la crépine est bien raccordée à la pompe à huile et que le joint torique d'étanchéité à la liaison est en bon état
- le clapet de circuit de refroidissement des pistons est bien en place,
- le bille de clapet de décharge sous la tête de filtre à huile est bien en place avec son ressort et qu'il n'y a pas d'impuretés entre la bille et son siège.
Ces investigations faites et si pas de résultat de pression d'huile il faudra remplacer la pompe à huile par sécurité.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15704
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

106.54renault

Message  paysan le Dim 09 Avr 2017, 17:56

Tout en premier merci pour t on attention , pas'le moindre débit sa n avait pas rempli le filtre. Bille bien en place sous le support filtre crépine bien maintenu je vais la démonté vérifiée le joint par contre pour démonter la pompe il faut enlever le train avant merci pour tout cdlt rene

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum