106.54renault

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

106.54renault

Message  paysan le Mar 11 Avr 2017, 09:14

Bonjour bleu t on tomber le carter de distribution sans décaler la distribution ? Ou la pompe ? merci

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 106.54renault

Message  jb23 le Mar 11 Avr 2017, 10:35

Bonjour,

La dépose du carter de distribution ne décale pas la distribution ni la pompe d'injection à partir du moment où ces pignons ne sont pas déposés.
Le pignon de commande de la pompe hydraulique n'impose pas de calage.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15427
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

106.54renault

Message  paysan le Mar 11 Avr 2017, 10:50

Merci de ta réponse rapide je m en doutais un peu mais avant de faire un connerie j ai demandé conseil me voilà plus tranquille cdlt

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 106.54renault

Message  Titi551 le Dim 07 Mai 2017, 08:07

Bonjour à tous,
On peux  avoir des nouvelles de ce 106, soucis de pression d'huile résolu ?
Bien cordialement.
avatar
Titi551
Membre Actif
Membre Actif

Messages : 218
Date d'inscription : 15/06/2009
Age : 53
Localisation : Saône et Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

106.54

Message  paysan le Dim 07 Mai 2017, 19:18

bonsoir plein d info , j ai changer la pompe a huile j ai mis de l huile dedans dans le filtre du coup la pression est monte , par contre les coussinets n ont pas apprécie de tourner sans huile, bruit!!!!! ( un peu d antériorité aussi du fait d une mauvaise lubrification( eau dans l huile ) portée jaunie du coup je tombe le train av que j avais remonte pour essai , je tombe le moteur cette fois pour tombe le vilo plusieurs petite rayure j avais oublie , du coup je dépose l embrayage une bonne nouvelle n arrive jamais seule le disque d avancement use jusqu a la moelle il a attaque le mécanisme et pourtant je traînais des épandeurs bien chargé lorsque je le dépose les vis du mécanisme il reste collé au volant les ressort ne l avait pas fait recule bon il faut donner un coup de tour au et au mécanisme et au volant moteur sans oublié les portées, le plateau du disque pdf bon le disque encore 1mm sur les rivets bon et faire un devis rectif vilo sinon a part ça tout va bien mais quand meme il ya quelques annees j ai eu un 275 je casse le support filtre a huile moteur serre et pas a moitie , je met de l huile dans l admission apres avoir remonte un support filtre avec un engin je secoue av ar le tracteur pour le debloqueé le tracteur demarre comme si rien ne c etait passe , sur ce a plus cdlt rene

paysan
Membre Actif
Membre Actif

Messages : 16
Date d'inscription : 20/02/2017
Age : 55
Localisation : 42170

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum