pression élevée relevage N70 ??

Voir le sujet précédent Voir le sujet suivant Aller en bas

pression élevée relevage N70 ??

Message  solexhuy le Dim 23 Avr 2017, 09:27

Bonjour à tous,

Suite au démontage du relevage, c'est-à-dire, dépose de l'arbre de relevage, du bloc complet et dépose des 2 filtres ainsi que la tuyauterie amont/aval pompe, j'ai un soucis de relevage.
Il monte très bien mais ne redescend pas. La vis de freinage est dévissée à fond.
Une fois que le relevage est en position relevée, après 3-4 minutes, le bloc relevage monte en pression et un jet sort par le bouchon de remplissage. Heureusement qu'il est troué d'ailleurs!

Il me semble avoir remis l'arbre de relevage dans la même position qu'au démontage...et pour le reste, je n'ai pas touché ni à la pompe, ni au distributeur.
Je cale un peu...

Que faire?

" />

" />

" />

Note au passage, j'ai galèré pour rendre étanche le carter. J'y suis pour finir arrivé avec une pâte à joint siliconée. ça pourra servir à d'autres.

Merci d'avance

Jérôme

solexhuy
Membre Actif
Membre Actif

Messages : 64
Date d'inscription : 22/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pression élevée relevage N70 ??

Message  solexhuy le Dim 23 Avr 2017, 09:33

Je parcours les différents postes publiés sur une fuite au reniflard et je m'orienterais vers une pompe défectueuse. J'ai quand même une émulsion. Mais par contre, pourquoi le relevage ne descendrait-il pas? ce serait juste la commande de la position déreglée? Je vais regarder la notice.
Bon dimanche à tous !

solexhuy
Membre Actif
Membre Actif

Messages : 64
Date d'inscription : 22/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pression élevée relevage N70 ??

Message  jb23 le Dim 23 Avr 2017, 13:16

Bonjour,

Si émulsion il y a prise d'air sur le circuit d'aspiration; dans la très grande majorité des cas la cause en est l'usure des paliers de la pompe donc pompe à remplacer.
Si les bras de relevage refusent de redescendre les causes peuvent être:
- robinet à boisseau qui n'est pas dans lo bonne position, c'est à dire basculé à fond à droite vers les commandes de relevage,
- levier manuel de transfert de charge qui n'est pas maintenu en haut de son secteur par son ressort de rappel,
- axes coaxiaux d'affichage et de transfert de charge grippés  ==> tenter le dégrippage avec du dégrippant si essai infructueux déposer les axes et les dégripper
- déréglage des commandes manuelles de relevage ==> refaire les réglages comme indiqué dans le manuel de réparation,
- piston de relevage grippé dans son cylindre.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 16016
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum