155.54 tractonic

Voir le sujet précédent Voir le sujet suivant Aller en bas

155.54 tractonic

Message  celle le Lun 08 Mai 2017, 19:08

bonjour a tous voila mon soucis mon renault 155.54 de 96 quand je mais une vitesse et en premiere au tripleur le tracteur avance peut et la vitesse du tripleur saut et recament il faut que acelerer vraiment pour que le tracteur avance en maitant nimporte que vitesse merci d avance pour vos conseils

celle
Membre Actif
Membre Actif

Messages : 11
Date d'inscription : 09/01/2017
Age : 37
Localisation : haute loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

155.54 tractonic

Message  Titannyck72 le Lun 05 Juin 2017, 15:22

Bonjour mr Celle
Au travers des quelques mots de votre message,  je crois comprendre que votre problème se trouve sur la transmission "tractonic" de votre tracteur 155-54 où lorsque vous mettez le levier inverseur en marche avant, le tripleur réglé sur l'allure 1 et dans quelque vitesse mécanique que ce soit vous devez accélérer fortement pour avoir un quelconque avancement de votre matériel.
Si telle est bien la panne, pourriez vous vérifier le bon fonctionnement du tracteur en marche avant allure rapide puis en marche arrière ? (l'embrayage est commun à ces trois allures AVT1, AVT3, et AR)
Pouvez vous m'indiquer si le travail dans la marche avant en allure 2 est possible normalement ?
Avez vous des voyants allumés sur la barrettes inférieure du tableau de bord (3 voyants vert + 1 orange + 4 voyants rouges) ?
Veuillez m'indiquer le n° de série de votre tracteur et son nombre d'heures svp.
Cordialement = Jack72 Smile
avatar
Titannyck72
Membre Actif
Membre Actif

Messages : 110
Date d'inscription : 28/11/2013
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155.54 tractonic

Message  Renault 155.54 le Sam 19 Aoû 2017, 18:15

Hiii...
We have tractor Renault 155.54 tractonic, year 1991 and we have some problems with it. I have to tell you getribe is repaired.
We would be glad if you can help us with some advices.
Problem is when I change reverse control from forwards to backwards syhnro S1 is trying to move but it wont go forward.
When i try to do it myself without modul(I put a wire direct to acumulator and on magnetic) syhnro S1 is mowing forwards and backwards.
We dont know why it wont work.
If you know how to solve this problem, please let us know.


Thank you very much.

Best regards from Croatia.

Renault 155.54

Messages : 2
Date d'inscription : 19/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum