103*54 tractronic

Voir le sujet précédent Voir le sujet suivant Aller en bas

103*54 tractronic

Message  ludo22 le Dim 17 Sep 2017, 20:30

bonsoir à tous

je reviens vers vous suite à un petit problème sur mon tracteur 103-54 tractronic

mon voyant d'huile de pont reste allumé à la mise en contact du tracteur ( sur les voyants du haut :système tractronic ) ce qui m'empêche de démarrer à la clé . sécurité oblige ! . il s est mis à le faire d'un seul coup !
mon niveau d'huile est bon . je n'ai aucune fuite et tous les mécanismes du tracteurs fonctionne .
Je le démarre alors directement au démarreur ! il démarre très bien , mon voyant en défaut s'éteint et le tracteur fonctionne tout à fait correctement .

je soupçonne un capteur défectueux !? ai je raison ? et si oui ou serait il situé afin que je puisse le remplacé ?
capteur de niveau ? capteur de pression ?

vous remerciant par avance pour vos réponse

bien cordialement

ludo22
Membre Actif
Membre Actif

Messages : 8
Date d'inscription : 16/11/2016
Age : 37
Localisation : paimpol

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

tracteur 103-54 tractronic

Message  Titannyck72 le Lun 18 Sep 2017, 16:37

Bonjour Ludo,
Si je saisis bien votre propos, le voyant concerné est situé au bas du tableau de bord sur la rampe spécifique au tractonic ? Il s'agirait alors du 3° ou du 4° des 4 voyants rouges à partir de la droite soit l'alertede température d'huile transmission soit la pression de pilotage 20 bars. Ce dernier reste naturellement allumé après la mise sous contact puisque sans pression moteur à l'arret.
Je suis très étonné de votre remarque sur le démarrage de sécurité qui serait plutôt le fait du niveau d'huile moteur ...
Les capteurs de température d'huile et de pression sont tous deux situés sur le bloc hydraulique au dessus du compartiment tractonic de la boite de vitesses.
Le problème de démarrage par contre est probablement du à un défaut pouvant venir du contacteur à clé ou encore d'un relais de démarrage défectueux (vérifier l'arrivée du courant sur le lanceur lors de l'activation de la clé de contact ...)
Le circuit électrique moteur ne comporte aucune particularité liée au fait du tractonic.
Cordialement = Jack72
avatar
Titannyck72
Membre Actif
Membre Actif

Messages : 117
Date d'inscription : 28/11/2013
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 103*54 tractronic

Message  ludo22 le Lun 18 Sep 2017, 22:03

merci jack pour votre réponse .

sur mon tracteur la rampe tractronic se situe au dessus du volant et c'est le voyant rouge juste à coté des flèches verte et orange représentant les marches avant / arrière .
ce voyant une goutte dans un engrenage entre parenthèses !

ok pour les relais de démarrage ou le contacteur .je vais vérifier ça dés demain . je n'y avait pas pensé du tout vu que ce voyant restait allumé .
merci pour ces bons conseils

ludo22
Membre Actif
Membre Actif

Messages : 8
Date d'inscription : 16/11/2016
Age : 37
Localisation : paimpol

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Renault 103-54 tractonic

Message  Titannyck72 le Lun 18 Sep 2017, 23:00

Re-bonsoir Ludo,
Merci de votre retour hyper rapide.
En vous lisant et me relisant par la même occasion, il m'est revenu un incident survenu lors du chargement d'un tracteur dans son camion: le chauffeur s'est rendu compte que ce tracteur pouvait etre positionné un peu plus en avant dans la remorque pour permettre le chargement de deux autres tracteurs. Une fois revenu difficilement sur le siège, il lui fut impossible "tout à coup" de redémarrer le moteur pour avancer : en quittant le poste de conduite précédemment, il a marché sur le sélecteur de prise de force positionnant ce dernier hors du neutre de sécurité démarrage ! Peut être cette anecdote  pourra t'elle vous aider à solutionner votre problème ?
Cordialement = Jack72 Cool
avatar
Titannyck72
Membre Actif
Membre Actif

Messages : 117
Date d'inscription : 28/11/2013
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 103*54 tractronic

Message  ludo22 le Mer 27 Sep 2017, 21:10

me revoila j'ai un peu traîné à m'occuper de cette panne mais voilà tout refonctionne à nouveau . j'ai remis le nez dans le capot des fusibles et relais et contrôlé tout ça j'ai testé tous les relais fusibles etc tout était nickel !! j'ai refermé et là miracle le problème avait disparu comme il était arrivé .
merci jack pour la réactivité et les anecdotes qui effectivement peuvent s'avérer intéressantes !

du coup je ne sais pas d 'ou ça vient ce que je n aime pas beaucoup .. on verra dans le temps

merci et à bientôt

ludo22
Membre Actif
Membre Actif

Messages : 8
Date d'inscription : 16/11/2016
Age : 37
Localisation : paimpol

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

tracteur 103-54 tractronic

Message  Titannyck72 le Mer 27 Sep 2017, 22:48

Bsr Ludo,
Il va sans dire qu'il n'existe pas de panne fantôme tout au plus des pannes intermittentes !
Je crois que si comme vous l'expliquez ci-dessus, vous avez déposé, sondé puis remis en place les fusibles et relais concernés, il est probable qu'un faux contact du à une légère oxydation liée à un échauffement se sera volatilisé! toutefois repérez donc bien les relais en cause quitte à les inter-changer avec leurs voisins et détecter ainsi au coup par coup le composant fautif! (a titre indicatif, sachez que la platine porte fusible/relai est susceptible d'encaisser des élévations de température jusqu'à 100°c !)  
Cordialement = Jack72 Smile
avatar
Titannyck72
Membre Actif
Membre Actif

Messages : 117
Date d'inscription : 28/11/2013
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 103*54 tractronic

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum