Nouveau proprietaire R80s

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Re: Nouveau proprietaire R80s

Message  ju30 le Ven 13 Avr 2018, 09:40

bonjour,
le type du moteur est : D327-3 R127
et le N° : 327.23.67005

bonne journée

ju30
Membre Actif
Membre Actif

Messages : 27
Date d'inscription : 12/12/2017
Localisation : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  jb23 le Ven 13 Avr 2018, 10:26

Bonjour,

Pour ce moteur la capacité maxi en huile est de 7,25 litres et non plus 8 litres. Après remplissage, mise en route du moteur pour remplir les canalisations et le filtre à huile et après arrêt du moteur compléter si besoin le niveau d'huile.
Pour mémoire sur les moteurs MWM 3 cylindres:
- vidange sans remplacement du filtre à huile (déconseillé): capacité 7,25 litres,
- vidange avec remplacement du filtre à huile: capacité 8,25 litres,
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 18555
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  ju30 le Ven 13 Avr 2018, 10:35

bonjour jb23.
merci pour cette réponse.
je me trouve dans la 2eme situation, car j'ai remplacé le filtre a huile et mis 8 litres d'huile.
je devrait donc être au maxi et pas un centimètre au dessus.
y-a-t'il un risque a faire fonctionner le moteur ainsi ?
faut il que je retire l’excédent d'huile ?

ju30
Membre Actif
Membre Actif

Messages : 27
Date d'inscription : 12/12/2017
Localisation : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  jb23 le Ven 13 Avr 2018, 12:23

Bonjour,

Non, il n'y a pas de risque particulier puisque de nombreux moteurs avant cette modification étaient avec capacité supérieure mais aux prochaines vidanges il faudra tabler sur 7,25 litres et non plus sur 8 litres.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 18555
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  ju30 le Lun 23 Avr 2018, 08:11

Bonjour,

j'ai reçu le clapet neuf et l'ai remonté.
après un petit réglage avec les rondelles tout fonctionne très bien.
j'ai maintenant un autre problème.
Lorsque le tracteur est chaud, le relevage se fait de moins a moins bien, jusqu’à demander une très forte accélération (+ de 2000tr/min) pour faire laborieusement monter un cadre de griffon, alors qu'a froid pas de soucis.
Pour info, la vidange boite pont a été faite avec remplacement du filtre et nettoyage de la crepine.

bonne journée
cordialement

ju30
Membre Actif
Membre Actif

Messages : 27
Date d'inscription : 12/12/2017
Localisation : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  jb23 le Lun 23 Avr 2018, 09:20

Bonjour,

Avec un outil porté sur le relevage moteur en marche le relevage donne-t-il des à-coups (phénomène de hoquet) ? Si oui joint de piston relevage HS ou fuite au niveau des clapets de montée et/ou descente ==>rodage à l'huile.
Rencontrez-vous le problème en bennant une remorque par exemple ? Si oui, clapet de décharge sous plaque d'alimentation grippé ==> rodage à l'huile. Autre éventualité pompe hydraulique HS ==> pompe à remplacer.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 18555
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  ju30 le Lun 23 Avr 2018, 12:10

Bonjour jb23 et merci

je n'ai pas de problemes d'à-coups.
En revanche, le griffon est équipé d'un vérin pour relevage vertical, et lorsque le relevage peine a monter, ce verin ne fonctionne pas mieux, alors qu'a froid tout fonctionne normalement.

ju30
Membre Actif
Membre Actif

Messages : 27
Date d'inscription : 12/12/2017
Localisation : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  jb23 le Lun 23 Avr 2018, 12:40

Bonjour,

Donc avec servitudes extérieures présentant le même dysfonctionnement on peut écarter un problème spécifique relevage.
Dans ce cas 2 causes possibles:
- clapet de décharge sous plaque d'alimentation grippé ==> rodage du clapet dans son alésage exclusivement à l'huile à l'exclusion de tout produit abrasif. Ensuite mesurer la pression hydraulique sur une valve rapide de distributeur auxiliaire si la pression est de 160 bars le problème est résolu; dans le cas contraire deux hypothèses:
- clapet de sécurité sur plaque d'alimentation mal taré refaire le tarage avec des rondelles de calage jusqu'à obtenir la pression de 160 bars, si pas de résultat avec modification du calage, revenir au calage d'origine et:
-la pompe est hydraulique est HS ==> remplacer la pompe hydraulique.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 18555
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  ju30 le Mar 29 Mai 2018, 16:55

Bonjour

Mon problème hydraulique a été réglé par le remplacement de la pompe hydraulique.
après ce changement  tout fonctionne parfaitement même si un flexible ancien et usé (frottement contre le reservoir) n'a pas resisté a la pression.
ces dernier temps j'ai utilisé un cadre lourd (bineuses interceps + centrale hydraulique), et lorsque le relevage est en position haute maximum, il donne des a coups,(tremblements)  il suffit de baisser de quelques centimetres pour que cela cesse. ce phenomene ne se produit pas avec un outil plus leger.
je m'en remet donc a vos connaissances ....

par avance merci
bien cordialement

ju30
Membre Actif
Membre Actif

Messages : 27
Date d'inscription : 12/12/2017
Localisation : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  jb23 le Mar 29 Mai 2018, 20:04

Bonjour,

Ce phénomène de hoquet ressemble beaucoup à un joint de piston de relevage fuyard ==> remplacer le joint de piston.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 18555
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  ju30 le Mer 30 Mai 2018, 13:37

bonjour

merci pour ce diagnostique
cette opération nécessite t'elle des compétences particulières ?
Pouvez vous m'indiquer ou se situe ce piston ?

bonne journée


ju30
Membre Actif
Membre Actif

Messages : 27
Date d'inscription : 12/12/2017
Localisation : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  jb23 le Mer 30 Mai 2018, 15:10

Bonjour,

Pour intervenir à ce niveau il faut déjà être un bon bricoleur et au minimum être en possession du manuel de réparation de ce relevage que l'ATR est en mesure de vous procurer.
Le piston de relevage est situé dans le carter de relevage sous le siège su conducteur et accessible après dépose de la culasse de relevage sui supporte le distributeur principal de relevage.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 18555
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  ju30 le Jeu 27 Sep 2018, 07:57

Bonjour

depuis quelques temps, le tracteur présente des difficultés pour démarrer.
il me faut actionner la pompette a gazole plusieurs fois pour le faire démarrer.
d’après ce que j'ai pu lire sur le forum, une prise d'air sur le circuit de gazole serait la cause.
j'ai donc remplacé les durites et colliers avant et après le filtre, ainsi que l'ensemble des joints du filtre, y compris celui entre la vis centrale et le bol en verre.
Malgré ces remplacements le problème persiste même s'il ne faut plus qu'un seul coup de pompette pour démarrer.
y a t'il une purge a faire ? des bulles d'air pourraient être coincées dans le circuit ?
Voyez vous une autre source pour ce problème ?

cordialement

ju30
Membre Actif
Membre Actif

Messages : 27
Date d'inscription : 12/12/2017
Localisation : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  jb23 le Jeu 27 Sep 2018, 10:38

Bonjour,

Toute intervention sur le circuit d'alimentation du moteur en GO implique une purge complète du circuit comme indiqué dans la notice d'utilisation et d'entretien.
Sur le filtre à GO lui-même avez vous remplacé le joint sous tête de vis d'assemblage des différents composants ?
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 18555
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  ju30 le Jeu 27 Sep 2018, 11:43

Bonjour JB23 et merci pour votre réponse

oui absolument tous les joints ont été changés.
je possède le manuel d'utilisateur, mais la purge du circuit gazole n'est pas traitée.
Pouvez vous m’éclairer ?

cordialement

ju30
Membre Actif
Membre Actif

Messages : 27
Date d'inscription : 12/12/2017
Localisation : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  jb23 le Jeu 27 Sep 2018, 12:01

Bonjour,

Pour réaliser une bonne purge du circuit d'alimentation du moteur en GO il faut:
- s'assurer de la présence de GO, si possible plein, dans le réservoir à carburant,
- dévisser de 2 tours la vis de purge sur la vis creuse de sortie de filtre à carburant,
- actionner la pompe d'amorçage du GO sur le filtre à GO jusqu'à ce que le GO s'écoule sans bulle d'air par la vis de purge,
- resserrer la vis de purge sur vis creuse,
- dévisser de 2 tours la vis de purge sur le corps de pompe d'injection juste au dessus de la plaque d'identification,
- actionner la pompe d'amorçage du GO sur le filtre à GO jusqu'à ce que le GO s'écoule sans bulle d'air par la vis de purge, revisser la molette de levier de pompe d'amorçage,
- resserrer la vis de purge sur corps de pompe d'injection,
- bien s'assurer que la commande de stop moteur est bien repoussée et le levier sur la pompe en butée sur le couvercle de pompe d'injection,
- mettre l'accélérateur à main à fond, en position vitesse maxi,
- desserrer de 2 tours les raccords de tubes haute pression d'arrivées aux injecteurs,
- après vous êtes assurés que le levier de commande des vitesses est bien au point mort, actionner le démarreur jusqu'à ce que le GO arrive par jets alternés et sans bulle d'air aux raccords d'arrivées aux injecteurs puis resserrer ces raccords,
- mettre en marche le moteur.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 18555
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  ju30 le Lun 08 Oct 2018, 16:50

Bonjour

merci jb 23 et effectivement ce tout petit joint m'avait échappé....
je l'ai donc remplacé et désormais le tracteur démarre sans avoir a actionner la pompette.
toutefois il faut quand meme un peu insister sur le démarreur avant que le moteur se lance...
avez vous une idée d’où cela peut venir ?

cordialement


ju30
Membre Actif
Membre Actif

Messages : 27
Date d'inscription : 12/12/2017
Localisation : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  jb23 le Lun 08 Oct 2018, 18:52

Bonjour,

Quel est le nombre d'heures de fonctionnement de ce tracteur ?
Sans doute les injecteurs auraient-ils besoin d'être vérifiés et le tarage rétabli, de même le jeu aux culbuteurs devra être vérifié et corrigé si besoin (jeu à froid 0,20 mm).
Voir également la propreté du filtre à air et des tamis filtrants comme indiqué sur la notice d'utilisation et d'entretien.
Rappel pour la mise en route du moteur:
- tirette de stop bien repoussée à fond et s'assurer que le levier sur couvercle de pompe à injection est bien en appui sur la butée fixe de couvercle,
- commande manuelle d'accélérateur en position vitesse maxi,
- actionner le démarreur,
- dès la mise en route ramener la commande manuelle d'accélérateur en position ralenti accéléré (entre 800 et 1000 t/mn) pendant environ 2 minutes pour réchauffement du moteur ensuite position ralenti.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 18555
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  ju30 le Mar 09 Oct 2018, 11:23

Bonjour,
Concernant le nombre d'heure, je ne le sais pas, car lorsque j'ai récupéré ce tracteur il affichait 1664 heures mais le câble était cassé ....
Pour écarter l’hypothèse du filtre a air, est ce qu'effectuer un démarrage sans celui ci pourrait m'apporter une réponse ?

cordialement

ju30
Membre Actif
Membre Actif

Messages : 27
Date d'inscription : 12/12/2017
Localisation : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  jb23 le Mar 09 Oct 2018, 12:55

Bonjour,

Oui mais juste pour un essai à froid dans un environnement non pollué. Ensuite bien raccorder la durit d'admission sur le filtre et bien resserrer les colliers de serrage.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 18555
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  ju30 le Lun 22 Oct 2018, 08:53

Bonjour
j'ai fait l'essai du démarrage a froid sans filtre a air, et il n'y a pas de différence significative.
Lors d'une journée de travail, j'ai constaté que si le démarrage a froid est acceptable, en revanche une fois le moteur chaud, il est impossible de redémarrer sans utiliser la pompe de gavage.
Lorsque j'actionne le démarreur j'ai l'impression qu'il tourne plus vite, comme si il manquait de la compression...
ces symptômes vous évoquent ils une piste ?

bonne journée

ju30
Membre Actif
Membre Actif

Messages : 27
Date d'inscription : 12/12/2017
Localisation : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  jb23 le Lun 22 Oct 2018, 10:04

Bonjour,

Le filtre à air n'est pas en cause.
En aucun cas le démarreur ne doit être mis en service moteur en marche car risque de centrifugation de l'induit de démarreur.
Le réglage du jeu aux culbuteurs a-t-il été réalisé ?
A ce stade je pense qu'il faudra envisager la mesure des compressions de ce moteur pour avoir une idée de l'état des cylindrées pour statuer sur les actions à venir.
L'impossibilité de démarrage à chaud me fait envisager un problème au niveau de la pompe d'injection qui sera à confirmer éventuellement après la mesure des compressions.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 18555
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  ju30 le Mar 06 Nov 2018, 14:45

Bonjour

suite a vos conseils j'ai contrôlé le jeu aux culbuteurs, et pour l'un d'entre eux il n'y en avait pas ....
Après avoir corrigé cela, bonne nouvelle, le tracteur démarre au quart de tour a froid.
La météo ne me permet pas pour le moment de travailler pour tester le demarrage a chaud.
Un grand merci pour le partage de vos connaissances.

ju30
Membre Actif
Membre Actif

Messages : 27
Date d'inscription : 12/12/2017
Localisation : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  jb23 le Mar 06 Nov 2018, 19:11

Bonjour,

Une réparation sans coût... juste un peu d'entretien !
Merci pour le retour d'info.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 18555
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  ju30 le Lun 19 Nov 2018, 10:24

Bonjour

j'ai pu utiliser le tracteur ce WE.
Si le démarrage a froid se fait tres bien, le problème persiste une fois le moteur chaud.
impossible de démarrer sans utiliser la pompette de gavage.
J'ai l'impression qu'il manque de la compression.
serait il possible que la soupape qui était mal calée, ait un défaut d’étanchéité a chaud ?

ju30
Membre Actif
Membre Actif

Messages : 27
Date d'inscription : 12/12/2017
Localisation : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau proprietaire R80s

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum