Relevage bloqué en position haute suite au démontage de l axe cannelé sur Renault 651

Voir le sujet précédent Voir le sujet suivant Aller en bas

Relevage bloqué en position haute suite au démontage de l axe cannelé sur Renault 651

Message  J'en le Jeu 21 Juil 2016, 15:36

Bonjour suite au démontage de mes leviers de relevage pour repeindre le tracteur, le relevage a bien fonctionner une fois pour monter mais ne redescend plus, j'ai du faire une bêtise dans le remontage sachant qu il fonctionner super avant que je tripote Hell j ai besoin d'aide svp

J'en

Messages : 2
Date d'inscription : 21/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Relevage bloqué en position haute suite au démontage de l axe cannelé sur Renault 651

Message  jb23 le Jeu 21 Juil 2016, 16:47

Bonjour,

Et bienvenue sur le site de l'Amicale du Tracteur Renault (ATR).
Le bloc relevage a-t-il été déposé du pont arrière ?
Le blocage en position haute du relevage peut avoir plusieurs origines:
- mauvais réglage des commandes manuelles de relevage ==> il faudra reprendre les réglages comme indiqué dans le manuel de réparation,
- tiroir de distributeur principal bloqué par la pollution en commande de montée ==> déposer le tiroir après dépose du clapet de descente et de son aiguille de commande, rodage à l'huile pour retrouver un déplacement correct du tiroir et sans point dur,
- piston sorti de son cylindre suite à déréglage des commandes intérieures de relevage ==> remettre le piston en place après dépose de la culasse de relevage et remplacement du joint de piston.
Au vu de votre description je pense qu'il s'agit du point 1 mauvais réglage des commandes manuelles par rapport à leurs axes.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 15227
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: Relevage bloqué en position haute suite au démontage de l axe cannelé sur Renault 651

Message  J'en le Jeu 21 Juil 2016, 17:07

Merci pour la réponse j'ai essayé de tourner à la main l arbre cannelé les deux tournent très bien en ayant enlevé les leviers mais rien n'y fait peut être est ce dans le distributeur car il y a environ 15 mois qu il n'avait pas fonctionné mais pour info je n'est pas enlever le gros bloc et le piston n'est pas sorti de son logement

J'en

Messages : 2
Date d'inscription : 21/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum