Amicale du Tracteur Renault
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -21%
Calendrier de l’Avent 2021 FUNKO Harry Potter en ...
Voir le deal
49.99 €

Pb de démarrage avec un R60

5 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Pb de démarrage avec un R60 Empty Pb de démarrage avec un R60

Message  FR44ST Jeu 18 Fév 2010, 16:12

Bonjour,

je suis l'heureux possesseur d'un R 60 qui fonctionnait à merveille jusqu'au drame: un vieux bidon de fuel versée dans le réservoir pour dépanner.
Quelque minutes après il s'est mis à fumer noir, puis à perdre de la puissance. J'ai donc arrêter , purger le réservoir, nettoyer la cuve de décantage mais désormais il ne veut plus démarrer.
On sent parfois qu'il voudrait mais non rien y fait. J'ai beau retourner le problème dans tous les sens, je ne sais pas , plus quoi faire .

Avez vous un avis ?

D'avance je vous remercie de votre précieuse aide,

Frédéric.

FR44ST
Membre Actif
Membre Actif

Messages : 9
Date d'inscription : 18/02/2010

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  jb23 Jeu 18 Fév 2010, 17:07

Bonjour,

Et bienvenue sur le site de l'Amicale du Tracteur Renault (ATR).
Pas d'alarmisme démesuré, il faut reprendre le problème à sa source.
1- Etes-vous bien certain que le produit mis dans le réservoir était bien du GO et pas un autre carburant? Ou peut-être une mélange?
2- Reprendre dans son intégralité le circuit à GO en débranchant toutes les tuyauterieset les souffler sans oublier les banjos et les vis creuses, nettoyer le circuit interne de la tête de filtre à GO, remplacer l'élément filtrant en remontant des joints neufs sur le filtre et les raccords.
Attention à la qualité du remontage des raccords car ce tracteur est sensible aux prises d'air sur le circuit d'alimentation.
Si possible déposer le réservoir pour bien le rincer et en extraire toutes les impuretés accumulées à l'intérieur.
3- Purger le filtre et la pompe d'injection jusqu'à ce que le GO rouge sorte sans problème des vis de purge,
4- desserrer les raccords haute pression d'arrivée aux injecteurs jusqu'à ce que le GO arrive bien à cet endroit, resserrer les raccords
5- Procéder à la mise en route du moteur.
Merci de nous informer de la suite.
Amicalement

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 27330
Date d'inscription : 12/02/2008
Localisation : 72

http://www.atr-agri.com

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  FR44ST Jeu 18 Fév 2010, 17:20

Bonsoir "JB",

Tout d'abord merci pour la rapidité de votre réponse et les mots rassurants.

Oui je suis formel c'était bien du GO mais un fond de cuve.
Je vais suivre à la lettre vos instructions, le plus lent étant de trouver un filtre et des joints neufs dans ma campagne !
Pour le reservoir, je vais le démonter cette fois ci comme suggérer, la première fois je me suis contenter de le purger avec la vis du dessous.
Mais bon au vu de la météo de ce soir, je vais m'y recoller demain désormais !
je ne manquerais pas de vous tenir informé de l'évolution,

Frédéric

FR44ST
Membre Actif
Membre Actif

Messages : 9
Date d'inscription : 18/02/2010

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  jb23 Jeu 18 Fév 2010, 17:37

Bonjour,

Pour la fourniture des filtres et joints divers de la ligne d'alimentation, vous pouvez trouver ces pièces dans le réseau Claas Renault Agriculture le plus proche de votre domicile.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 27330
Date d'inscription : 12/02/2008
Localisation : 72

http://www.atr-agri.com

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Toujours pas

Message  FR44ST Mar 23 Fév 2010, 07:24

J'ai tout suivi à la lettre mais rien, le go sort bien rouge, mais il ne démarre pas. Je ne pense pas qu'il y est de problème de passage d'air car la pompe d'amorçage reste bien sous pression.

C'est un peu comme si (pour faire un parallèle avec un moteur essence) , il n'y avait pas d'allumage.
Cela ne peu pas être un problème électrique car les faisceaux sont vraiment en mauvais état
J'avoue que je suis un peu paumé car mes compétences en moteur diesel sont limités.

Je suis donc preneur de toutes pistes et si quelqu'un a des doc sur ce tracteur merci de penser à moi Wink

Par avance merci !

FR44ST
Membre Actif
Membre Actif

Messages : 9
Date d'inscription : 18/02/2010

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  jv70 Mar 23 Fév 2010, 08:53

Bonjour,

Vous dites que le GO sort, oui, mais où? A la sortie de la pompe d'alimentation, ou aux injecteurs ?
Il y a quelque temps, mon frère qui est paysan ( non péjoratif ) a eu des soucis avec son vieux N71.
Le problème venait du filtre à l'entrée de la pompe d'injection ( CAV Roto-Diesel). Il est placé à l'arrivée à la pompe à l'arrière, mais attention , il est délicat à extraire, car il y a un empilage de "petits morceaux" dans un ordre bien précis.
Plus tard, après un long arrêt, il ne démarrait plus, le GO n'arrivait plus aux injecteurs. Après vérification, nettoyage,il s'est avéré que le problème venait de l'intérieur de la pompe.
Nous avons osé démonter la tête après nous être entraînés sur une vieille hors d'usage. Les 2 petits pistons actionnés par les cames et qui envoient le GO aux injecteurs étaient bloqués en position "poussée" par de petites impuretés.
N'ayant rien à perdre, démontage, nettoyage et ça a remarché.
Sans doute avez-vous ce genre de pompe, mais entreprendre ce genre d'opération est quand même risqué.

Amicalement, Jean

jv70
Membre Actif
Membre Actif

Messages : 144
Date d'inscription : 15/12/2009
Age : 68
Localisation : Haute-Saône

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  FR44ST Mar 23 Fév 2010, 14:12

Bonjour Jean,

Le Go arrive bien au injecteur, du moins avant car je n'ai pas démonter les injecteurs . Mais bon j'ai du mal à croire que les trois injecteurs est un problème ?
Merci d'avance,

FR44ST
Membre Actif
Membre Actif

Messages : 9
Date d'inscription : 18/02/2010

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  jb23 Mar 23 Fév 2010, 14:15

Bonjour,

Quand vous actionnez le démarreur et que vous desserrez un raccord haute pression d'arrivée à un injecteur, est-ce que le Go sort bien à cet endroit?
En outre quand vous avez purgé le circuit d'alimentation avez-vous bien actionné la pompe manuelle jusqu'à ce que le GO sorte sans air à chacune des vis de purge?
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 27330
Date d'inscription : 12/02/2008
Localisation : 72

http://www.atr-agri.com

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  FR44ST Mar 23 Fév 2010, 16:54

Quand vous actionnez le démarreur et que vous desserrez un raccord haute pression d'arrivée à un injecteur, est-ce que le Go sort bien à cet endroit?
Oui le GO sort bien par jet .

En outre quand vous avez purgé le circuit d'alimentation avez-vous bien actionné la pompe manuelle jusqu'à ce que le GO sorte sans air à chacune des vis de purge?

J'ais purgé la vis de purge au dessus du filtre , ainsi que celle de la pompe d'injection et normalement il n'y avait plus d'air mais bon par sécurité je vais re purger demain, il n'y a rien d'autre à purger ?

D'avance merci.

FR44ST
Membre Actif
Membre Actif

Messages : 9
Date d'inscription : 18/02/2010

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  dominique53 Mar 23 Fév 2010, 17:34

bonjour,

Au regard ce ce qui s'est dit plus haut, il faut peut etre envisager un nettoyage des injecteurs : un grippage d'aiguille n'est pas a exclure surtout si un fond de cuve de fuel a été utilisé.
Le fait qu'il y est eu fumée noire me laisse penser que du gasoil de mauvaise qualité est arrivé jusqu'au injecteur . Une panne de gazoil par bouchage du circuit de gazoil en amont de la pompe d'injection ne doit pas provoquer ce symptome de fumée noire?
Avant d'en arriver au démontage des injecteurs, vous pouvez quand meme réessayer de purger l'ensemble du circuit en enlevant complétement la vis de purge du filtre a GO tout en actionnant la pompe manuelle puis remettre la vis de purge tout en pompant.Faire de meme avec la vis de purge de la pompe d'injection . revisser la pompe manuelle et réessayer manette de gaz a fond, batterie et démarreur en pleine forme .

bon courage . dominique

dominique53
Membre Actif
Membre Actif

Messages : 190
Date d'inscription : 04/12/2009
Age : 50

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  FR44ST Ven 05 Mar 2010, 20:04

Bonsoir,

J'ai profité du beau tempsdu jour pour approfondir mes recherches car il ne demarre toujours pas .

J'aie donc sorti la grosse artillerie, pris mon courage a deux mains pour sortir les injecteurs de leur emplacement.
Il était couvert de calamine, pas étonnant que que le go ne sortait pas des trous !
J'ais donc décalaminé , nettoyé , remonté mais pareil, il veut pas :-(

La seul chose qu'il me reste à vérifier , c'est la solution de Dominique, avec l'aiguille grippé.
Pour démonter pas de problème c'est toujours facile mais quizz du remontage ?
On remonte à l'inverse certes, mais est ce qu'il faut du matériel spécial pour régler ,tester ou autre logique mécanique ?
Merci d'avance pour vos précieux conseil.

FR44ST
Membre Actif
Membre Actif

Messages : 9
Date d'inscription : 18/02/2010

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  dominique53 Ven 05 Mar 2010, 21:14

bonsoir,

pour le montage il faut bien evidement retarer les injecteur a la bonne pression : on utilise une pompe a tarer que l'on trouve chez tout bon mécanicien .C'est l'occasion de se faire une idee de la qualité des buses d'injection (qualité de pulvérisation - brouillard).

il est impératif de changer les joints . je vous communique un lien que je trouve tres instructif et qui rend les injecteurs un peu moins mysterieux
http://www.ac-nancy-metz.fr/enseign/Autocompetences/2_ressources_pedagogiques/1_motorisation/stockage_travaux_pratiques/tp_etude-controle-injecteurs-diesel.pdf

P.S Ne pas oublier de nettoyer les canalisations de retour de gazoil.

amicalement dominique

dominique53
Membre Actif
Membre Actif

Messages : 190
Date d'inscription : 04/12/2009
Age : 50

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  jv70 Dim 07 Mar 2010, 09:30

Bonjour Dominique,

Merci pour le lien, surtout la partie contrôle du tarage sur la pompe à tarer.
Je l'ai vite fait archivée dans ma documentation.

Amicalement, Jean

jv70
Membre Actif
Membre Actif

Messages : 144
Date d'inscription : 15/12/2009
Age : 68
Localisation : Haute-Saône

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  FR44ST Lun 08 Mar 2010, 17:03

Bonjour Dominique,

J'ai appeler un garage Claas qui m'ont proposer dans un premier de temps de les passer à la pompe (cout env 50 € HT) , et si le Go passe pas, pas le choix il faut les changer (environ 50 ht /inj) ,car d'après on ne peux pas les nettoyer.

Il me prenne pour un américain ou bien c'est une triste réalité ?
Merci d'avance.

FR44ST
Membre Actif
Membre Actif

Messages : 9
Date d'inscription : 18/02/2010

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  dominique53 Lun 08 Mar 2010, 20:29

bonsoir,


C'est toujours trop chere mais il faut relativiser : votre tracteur mérite sans doute quelques euros , il doit etre je suppose amorti . De nos jours, la main d'oeuvre coute horriblement chere d'ou l'intéret de la débrouille et des forums d'entraide . Chez moi Deutz travaille pour 45 E de L'heure (presque le cout d'un injecteur!) .Ton tracteur ,fuel compris, est loin, tres loin de ce chiffre .

Pour en revenir au probleme d'injecteur, vous pouvez les faire tester chez class ou ailleur demandez plusieurs devis (ca fait un peu chere le cout de pompe ) . On attend la suite avec impatience..



amicalement dominique

dominique53
Membre Actif
Membre Actif

Messages : 190
Date d'inscription : 04/12/2009
Age : 50

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  jb23 Lun 08 Mar 2010, 22:55

Bonsoir,

Pour votre problème je reste convaincu, comme je l'ai déjà signalé dans un des premiers posts, que vous êtes confronté à un problème d'alimentation en carburant.
Désolé mais je ne trouve pas le coût cette opération élevé; l'injection d'un moteur diésel n'est pas du ressort du bricoleur: il faut connaître et ensuite posséder du matériel de contrôle. De plus avec une injection revue, vous gagnerez en consommation et en qualité de démarrage.
Le bricolage est toujours économique et plaisant mais il ne doit pas nous faire oublier qu'à un certain moment on a atteint ses limites ou son seuil d'incompétence.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 27330
Date d'inscription : 12/02/2008
Localisation : 72

http://www.atr-agri.com

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  FR44ST Mar 09 Mar 2010, 06:15

Bonjour,

oula oula me tirez pas dessus !

Si j'ai acheté ce type de tracteur il y a 1 ans environ c'est que comme vous , je suis comme vous un passionné et je n'en fait pas un problème d'argent.
Je comprend le cout de la main d'œuvre etc y'a pas de problème, je suis confronté au même problème dans mon métier.
Je comprend que chaqu'un a ses propres limites dans ses hobbies ou passion.

Maintenant je ne fais pas partie de ces moutons a dissent amen à la société de consommation, et j'aime comprendre, j'aime réparer plutot que changer bêtement. Dans mon dernier post, n'y voyait pas une radinerie mais plutôt une demande de confirmation, par lequel il était obligatoire de changer plutôt que réparer. Tout comme moi vous savez qu'il est aujourd'hui de trouver un bon artisan, la réponse et souvent la même , faut remplacer par du neuf, ca vous couteras bien moins chère que de réparer du moins en théorie.

En lisant ici et la , j'avais l'impression que l'on pouvait démonter , nettoyer et régler des injecteurs plutôt que de jeter et remplacer des que ca ne marche plus.

désolé de ce quiproquo,

j'irais les faire tester la semaine prochaine et je ne manquerais pas de vous tenir informé,

Bonne journée,

FR44ST
Membre Actif
Membre Actif

Messages : 9
Date d'inscription : 18/02/2010

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  jb23 Mar 09 Mar 2010, 09:51

Bonjour,

Je n'avais nullement l'intention de"vous tirer dessus" mais simplement de recadrer les choses. Un forum ne peut être viable et crédible à mon sens que si les choses sont dites et bien dites. J'ai participé à d'autres forum ou les "solutions" les plus "abracadabrantesques" étaient formulées rendant tout crédit aléatoire, et pour celui qui pose une question, et pour celui qui répond.
Pour revenir sur le problème posé, et par expérience, j'ai souvent vu des interventions bricolées qui en définitive atteignaient des coûts qu'ils n'auraient jamais atteints si le bon process avait été appliqué au départ suite à des conséquences sur les composants environnementaux (un injecteur défectueux peut entraîner une destruction de la pompe d'injection par exemple). Les organes d'injection sont des composants très techniques usinés au micron soumis à des contraintes et variations thermiques qui ne peuvent donc accepter l'à peu près.
Pour ce qui est de la réponse classique: "il faut changer la pièce..." dominique a bien répondu à ce propos.
Bien amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 27330
Date d'inscription : 12/02/2008
Localisation : 72

http://www.atr-agri.com

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Pb de démarrage avec un R60

Message  andré BELLEVILLE Mar 09 Mar 2010, 10:16

Bonjour

En relisant l'ensemble de ce qui viend d'etre dit ,je suis quand même assez surpris que diu GO pas tres net
puisse avoir de telles conséquences .IIl m'est arrivé un peu la même mésaventure il y a 2ans.Un ami qui change
son systeme de chauffage et qui du fioul a la pompe a chaleur me fait cadeau de son reliquat de fioul.
(a cette époque 6oo litres de GO a environ un euro ,je n'allais pas refuser). Lors du puisage ansi que
du transport un brassage du GO a eu lieu et meme apres un temps de repos ainsi que passage au tamis
il devait sans doute rester un peude m.... dans le fioul est conséquence :remplacement des filtres
GO des tracteurs ayant utilisé ce produit ,mais c'est tout.A mon sens un filtre GO est aussi la pour palier
a ce genre de problemes ,et comme vous le dites si le GO arrive aux tyuaux pression injecteur ,on a
franchement du mal a imaginer que tous les injecteurs soit déteriorés.

Amicalement

André

andré BELLEVILLE
Membre Actif
Membre Actif

Messages : 1852
Date d'inscription : 12/11/2009

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  dominique53 Mar 09 Mar 2010, 10:52

bonjour,


J'aurai aussi pu l'écrire "Maintenant je ne fais pas partie de ces moutons a dissent amen à la société de consommation, et j'aime comprendre, j'aime réparer plutot que changer bêtement. Dans mon dernier post, n'y voyait pas une radinerie mais plutôt une demande de confirmation, par lequel il était obligatoire de changer plutôt que réparer. Tout comme moi vous savez qu'il est aujourd'hui de trouver un bon artisan, la réponse et souvent la même , faut remplacer par du neuf, ca vous couteras bien moins chère que de réparer du moins en théorie."

Je partage entieremnt cette analyse . Nous ne sommes plus dans le cadre du professionalisme et hors des contraintes économiques habituelles qui nous obliges à des choix efficaces pour nos entreprises agricoles (voir mon post https://atr-agri.superforum.fr/divers-f7/pieces-tracteur-t1018.htm#4516 ).L'intéret de nos passions , c'est de nous former et d'essayer d'aller au bout des choses . Si le résultat est au rendez vous quelle satisfaction !!! Si on echoue ,ca peut couter chere mais la passion n'a pas de prix .

Si vos injecteurs ne passent pas le test de la pompe (ce qui est peu probable d'apres jb23 et andré ), profitez en pour les démonter vous meme . Vous pouvez tenter un nettoyage au G.o et remonter . Mais comme le dit jb23, c'est au micron , alors a vous de voir .

amicalement dominique

dominique53
Membre Actif
Membre Actif

Messages : 190
Date d'inscription : 04/12/2009
Age : 50

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  jv70 Mer 10 Mar 2010, 09:26

Bonjour FR44ST,

Ne désespérez pas , mais ne vous précipitez pas pour solutionner votre problème.
Sur mon N70, j’avais démonté mes injecteurs et je les avais remonté libres sur les tuyauteries venant de la pompe. Ainsi, j’avais pu me rendre compte de l’état de leur sortie ( puissance du jet et pulvérisation) en actionnant le démarreur et ceci sans passage sur une pompe à tarer.
J’en ai fait une petite vidéo.
Bien sûr, ceci n’était peut-être pas prudent, car c’était une expérience mais comme on le pense tous, et comme on le dit avec des mots différents les uns et les autres, on aime apprendre et comprendre et tant pis s’il y a des risques ( « la passion n’a pas de prix » dit Dominique ).
On est parfois obligé de passer par la case réparateur, mais cela nous prive du plaisir de réparer soi-même. Et, ici, pas de radineries, sinon ceux qui cuisinent, jardinent, menuisent, cousent,… sont tous des radins.
L’avantage, sur ce forum, c’est que certains n’hésitent pas à faire part de leurs propres expériences . S’ils proposent des solutions farfelues, Jb23 ( qui lui a l’expérience du pro) peut nous recadrer .
D’ailleurs, qu’il n’hésite pas à me reprocher cette solution de monter les injecteurs « libres » s’il y a des risques et vous, attendez qu’il valide ou non.
Par ailleurs, je croyais que quand ça fumait noir, ça pouvait provenir d’un colmatage du filtre à air. Mais ce ne serait que pure coïncidence.
Bon courage,
Amicalement, Jean

jv70
Membre Actif
Membre Actif

Messages : 144
Date d'inscription : 15/12/2009
Age : 68
Localisation : Haute-Saône

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  jb23 Mer 10 Mar 2010, 15:30

Bonjour jv70,

Merci pour ce recadrage.
Pas de risque particulier à "tester" les injecteurs à l'extérieur de la culasse sauf que ce test n'a qu'une très relative signification. Qualité de pulvérisation? pression de pulvérisation? ...
Des avantages cependant:
- possibilité de nettoyer extérieurement les nez d'injecteurs et donc ôter la calamine déposée,
- contater que la pompe à injection débite sans en connaître la qualité et la quantité débitée.
Pour ce qui concerne les fumées noires à l'échappement lors de la mise en route, elles peuvent être la signification de:
- un débit assuré aux injecteurs,
- un colmatage de filtre à air effectivement (manque d'air),
- usure de cylindrées: l'injection est réelle mais la température atteinte à l'intérieur des cylindres est insuffisante pour crééer l'auto-inflammation du GO suite à pression de compression trop faible (fuites d'air).
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 27330
Date d'inscription : 12/02/2008
Localisation : 72

http://www.atr-agri.com

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  jv70 Jeu 11 Mar 2010, 09:24

Bonjour jb23,

Merci de cette réponse. J'ai peur que vous ayez mal pris le terme de recadrage qui n'était sans doute pas habile.
J'ai beaucoup d'estime pour vous et pour l'aide que vous nous apportez à tous. Quand je parle de nous recadrer, ça veut dire que vous êtes capable de nous dire ce qui est bien ou pas et ceci sans arrière-pensée, mais en toute franchise et bonne foi.
Par exemple votre réaction à l'expérience "injecteurs à l'extérieur" prouve qu'elle a ses limites, mais peut déjà montrer que les injecteurs ne sont pas bouchés.
Tous ensemble, nous réussirons bien à aider notre ami à résoudre son problème. Chaque petite touche apportée modestement par chacun en fonction de son vécu ne peut être que bénéfique ( si elle est valable).
Ces situations de panne sont les plus délicates. Quand on est confronté à un problème de montage, c'est différent.

Amicalement, Jean

jv70
Membre Actif
Membre Actif

Messages : 144
Date d'inscription : 15/12/2009
Age : 68
Localisation : Haute-Saône

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  jb23 Jeu 11 Mar 2010, 12:21

Bonjour,

Rassurez-vous je n'ai pas du tout d'états d'âme à propos de votre message et du qualificatif de recadrage. Ce forum est un forum de partage tout à fait en phase avec notre définition d'"amicale". Nous ne pouvons bien partager que lorsque les choses qui doivent être dites le sont sans animosité ni frilosité.
Une remarque cependant, je ne m'investit pas dans ce forum pour "recadrer" mais pour partager mes petites connaissances dans le domaine du machinisme agricole et du tracteur Renault en premier lieu ainsi que ma petite expérience d'utilisateur et d'expérience terrain.
J'insisterai beaucoup dans mes interventions sur le fait de toujours éviter de laisser faire des choses néfastes qui décridibiliseraient le forum.
Je crois que nous sommes sur tous ces points parfaitement en phase.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 27330
Date d'inscription : 12/02/2008
Localisation : 72

http://www.atr-agri.com

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty il demarre

Message  FR44ST Mar 16 Mar 2010, 06:09

Bonjour,

Alors voici les dernières nouvelles de mon tracteur. j'ai démonté et sortie les injecteurs , brancher à l'extérieur, un pissait les deux autres ne sortaient rien.

J'ai alors démonté les injecteurs de leur support, ne criez pas j'ais pas fini Razz , je me suis permis ce démontage car d'une part mort pour mort je ne risquait pas grand chose mais surtout parce que ces modèles n'était pas à cale mais avec un réglages vis par le haut (visible en raison de la vis en dessous du bouchon). Avec ce type d'injecteur on peu démonter , et remonter "sans dérégler le tarage" des l'instant que l'on ne change pas d'injecteur même si il est préférable de faire retarer malgré tout

Les injecteurs ouverts, bingo les aiguilles étaient grippés impossible à enlever. RDV pris chez Claas Ancenis, au passage très sympa, il m'ont changer ca dans la demi-heure, coût 190€ TTC avec les joint coupe feu , et nouveau filtre a gasoil.

Je nettoie tout , purge etc , remonte ca démarre ouf ! J
J'ai désormais un problème a chaud ou le moteur cale mas j'imagine que cela doit être un pb de prise d'aire, mais en même temps ca m'étonne pas trop a force de bouger les durite, qui sont en tissu...

FR44ST
Membre Actif
Membre Actif

Messages : 9
Date d'inscription : 18/02/2010

Revenir en haut Aller en bas

Pb de démarrage avec un R60 Empty Re: Pb de démarrage avec un R60

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum