relevage electronique fructus 140

Voir le sujet précédent Voir le sujet suivant Aller en bas

relevage electronique fructus 140

Message  philvt le Dim 15 Nov 2015, 23:52

Bonsoir mon relevage électronique ne marche plus . Il y a un clignotement lent. quelle est la marche à suivre?? merci

philvt

Messages : 2
Date d'inscription : 09/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

relevage electronique fructus 140

Message  Titannyck72 le Jeu 19 Nov 2015, 11:55

Bjr à vous,
Le symptôme du voyant clignotant lent est lié à un problème sur le système de contrôle d'effort.
Cela peut être tout d'abord un souci d'usure avec l'age du tracteur concernant la biellette entre la chape du 3°pt et la came de détection: si vous constatez un jeu, il n'est plus possible pour le capteur de connaitre précisément la mesure de l'effort et un contrôle avec réglage du ressort derrière la chape puis l'ajustement de la longueur de la biellette devrait rendre le TCE opérationnel (la documentation du manuel de réparation ou du catalogue de pièce permet de visualiser cela)
Si tel n'est pas le cas, la recherche de panne passe par un contrôle du circuit électrique entre le capteur d'effort et le boitier TCE (continuité des fils, voir court-circuit, état du capteur, ...)
Pour effectuer ces recherches il est souhaitable de déposer la roue arrière droite après avoir calé le tracteur en sécurité.
Pour plus de détails, je vous renvoie au sujet déjà traité sur le Dionis.
Cordialement = Jack72 Cool

Titannyck72
Membre Actif
Membre Actif

Messages : 82
Date d'inscription : 28/11/2013
Localisation : Le Mans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum