re probème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

re probème démarrage

Message  jacquelin ev le Mar 07 Oct 2014, 20:15

Bonsoir
Après avoir changé batterie, cable de 70mm2, nettoyer le circuit gasoil, mais pas changé la pompe d'amorcage qui fuit quand je l'actionne(je ne trouve pas de nouvelle car mise a 45 degrès) le tracteur fume blanc et peine a démarrer meme batterie chargée a fond. Je désespère!!!!!!!!!!!!!!!
Cordialement

jacquelin ev
Membre Actif
Membre Actif

Messages : 88
Date d'inscription : 23/03/2013
Age : 38
Localisation : nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: re probème démarrage

Message  jb23 le Mar 07 Oct 2014, 20:48

Bonsoir,

Il me semble que la pompe d'amorçage verticale n'est plus fournie mais qu'une adaptation avec banjo et vis creuse existe chez Bosch pour remplacer le montage d'origine.
Amicalement.

jb23
Membre de l'A.T.R
Membre de l'A.T.R

Messages : 14453
Date d'inscription : 12/02/2008
Localisation : 72

Voir le profil de l'utilisateur http://www.atr-agri.com

Revenir en haut Aller en bas

Re: re probème démarrage

Message  homabilix le Dim 12 Oct 2014, 14:51

J'ai mis celle-la; elle se monte sans modif
http://www.ebay.fr/itm/MONARK-Handpumpe-fur-BOSCH-Vergl-Nr-2447222000-handprimer-Hand-Pumpe-/221181711618?pt=DE_Autoteile&hash=item337f751502

AVANT


APRES

homabilix
Membre Actif
Membre Actif

Messages : 73
Date d'inscription : 09/06/2011
Localisation : morbihan

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum